<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="en-US"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="en-US"> <![endif]--> <!--[if gt IE 9]><!--><html lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://fort-russ.com/xmlrpc.php" /><title>Bill Gates Pedicts 700,000 Victims from Corona Vaccination - Fort Russ</title><style id="rocket-critical-css">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</style><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Bill Gates Pedicts 700,000 Victims from Corona Vaccination - Fort Russ" /><meta property="og:description" content="By Jens Bernert The US billionaire Bill Gates is a big player in the corona crisis and in the vaccination business in general, finances the WHO vaccination program to a large extent and wants to vaccinate all 7 billion people against COVID-19, including those already cured. In an interview with CNBC, Gates says that for every [&hellip;]" /><meta property="og:url" content="https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/" /><meta property="og:site_name" content="Fort Russ" /><meta property="article:publisher" content="https://www.facebook.com/officialFortRuss" /><meta property="article:published_time" content="2020-07-15T17:59:40+00:00" /><meta property="article:modified_time" content="2020-07-15T18:00:39+00:00" /><meta property="og:image" content="https://fort-russ.com/wp-content/uploads/2020/04/bill-gates-evil2.jpg" /><meta property="og:image:width" content="499" /><meta property="og:image:height" content="332" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Fort_Russ_News" /><meta name="twitter:site" content="@Fort_Russ_News" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://fort-russ.com/#organization","name":"FRN - Fort Russ News","url":"https://fort-russ.com/","sameAs":["https://www.facebook.com/officialFortRuss","https://twitter.com/Fort_Russ_News"],"logo":{"@type":"ImageObject","@id":"https://fort-russ.com/#logo","inLanguage":"en-US","url":"https://fort-russ.com/wp-content/uploads/2019/10/web-logo.jpg","width":453,"height":453,"caption":"FRN - Fort Russ News"},"image":{"@id":"https://fort-russ.com/#logo"}},{"@type":"WebSite","@id":"https://fort-russ.com/#website","url":"https://fort-russ.com/","name":"Fort Russ","description":"","publisher":{"@id":"https://fort-russ.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://fort-russ.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/#primaryimage","inLanguage":"en-US","url":"https://fort-russ.com/wp-content/uploads/2020/04/bill-gates-evil2.jpg","width":499,"height":332},{"@type":"WebPage","@id":"https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/#webpage","url":"https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/","name":"Bill\u00a0Gates\u00a0Pedicts 700,000 Victims from\u00a0Corona Vaccination - Fort Russ","isPartOf":{"@id":"https://fort-russ.com/#website"},"primaryImageOfPage":{"@id":"https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/#primaryimage"},"datePublished":"2020-07-15T17:59:40+00:00","dateModified":"2020-07-15T18:00:39+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/"]}]},{"@type":"NewsArticle","@id":"https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/#article","isPartOf":{"@id":"https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/#webpage"},"author":{"@id":"https://fort-russ.com/#/schema/person/fa6b59f468ac88d458d9819796f69cb0"},"headline":"Bill\u00a0Gates\u00a0Pedicts 700,000 Victims from\u00a0Corona Vaccination","datePublished":"2020-07-15T17:59:40+00:00","dateModified":"2020-07-15T18:00:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/#webpage"},"publisher":{"@id":"https://fort-russ.com/#organization"},"image":{"@id":"https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/#primaryimage"},"keywords":"Coronavirus,Covid-19,GatesOfHell,MedicalDictatorship,MedicalTyranny,stopbillgates,thestormisuponus,WWG1WGA","articleSection":"Anglo 5,Headline News,Opinions,United States","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://fort-russ.com/#organization"}},{"@type":["Person"],"@id":"https://fort-russ.com/#/schema/person/fa6b59f468ac88d458d9819796f69cb0","name":"Guest Author","image":{"@type":"ImageObject","@id":"https://fort-russ.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/504f3fd1b4a3c22dd4a72522da33b155?s=96&d=mm&r=g","caption":"Guest Author"},"description":"Views expressed by Guest Authors are their own, and are not reflective of FRN or its editorial team. FRN publishes these for research and educational purposes only. The text is presented for these reasons alone, and absolutely not for purposes related to promoting any of the views expressed herein"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.pubmine.com' /><link rel='dns-prefetch' href='//x.bidswitch.net' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//ib.adnxs.com' /><link rel='dns-prefetch' href='//aax.amazon-adsystem.com' /><link rel='dns-prefetch' href='//bidder.criteo.com' /><link rel='dns-prefetch' href='//cas.criteo.com' /><link rel='dns-prefetch' href='//gum.criteo.com' /><link rel='dns-prefetch' href='//ads.pubmatic.com' /><link rel='dns-prefetch' href='//gads.pubmatic.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//cdn.switchadhub.com' /><link rel='dns-prefetch' href='//delivery.g.switchadhub.com' /><link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' /><link rel="alternate" type="application/rss+xml" title="Fort Russ &raquo; Feed" href="https://fort-russ.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Fort Russ &raquo; Comments Feed" href="https://fort-russ.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Fort Russ &raquo; Bill Gates Pedicts 700,000 Victims from Corona Vaccination Comments Feed" href="https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://fort-russ.com/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-e1bd67e756da2363aac94b3922636962.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='preload' id='contact-form-7-css' href='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='dailybrief-css' href='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/dailybrief/public/css/dailybrief-public-1.0.38.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='dashicons-css' href='https://fort-russ.com/wp-content/cache/busting/1/wp-includes/css/dashicons.min-e1bd67e756da2363aac94b3922636962.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='post-views-counter-frontend-css' href='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/post-views-counter/css/frontend-1.3.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='steempress_sp-css' href='https://fort-russ.com/wp-content/plugins/steempress/public/css/steempress_sp-public.css?ver=2.6.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wspsc-style-css' href='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style-4.4.9.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='charitable-styles-css' href='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/charitable/assets/css/charitable.min-1.6.43.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jetpack_css-css' href='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/css/jetpack-8.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://fort-russ.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://fort-russ.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var gainwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"fort-russ.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}}; /* ]]> */</script> <script type='text/javascript' src='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min-5.4.5.js' defer></script> <script type='text/javascript' src='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/ga-in/front/js/tracking-scrolldepth.min-5.4.5.js' defer></script> <script type='text/javascript' src='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/charitable/assets/js/libraries/js-cookie.min-2.1.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var CHARITABLE_SESSION = {"ajaxurl":"https:\/\/fort-russ.com\/wp-admin\/admin-ajax.php","id":"","cookie_name":"charitable_session","expiration":"86400","expiration_variant":"82800","secure":"","cookie_path":"\/","cookie_domain":"","generated_id":"67f4ff92268ec7af832766d0d4292122","disable_cookie":""}; /* ]]> */</script> <script type='text/javascript' src='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/charitable/assets/js/charitable-session.min-1.6.43.js' defer></script> <script type='text/javascript' src='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/dailybrief/public/js/dailybrief-public-1.0.38.js' defer></script> <script type='text/javascript' src='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/steempress/public/js/iframeResizer.min-e1bd67e756da2363aac94b3922636962.js' defer></script> <script type='text/javascript' src='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/steempress/public/js/steempress_sp-public-2.6.3.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://fort-russ.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://fort-russ.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script> <![endif]--><link rel='https://api.w.org/' href='https://fort-russ.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fort-russ.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fort-russ.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://fort-russ.com/?p=82748' /><link rel="amphtml" href="https://fort-russ.com/amp/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/" /> <script type="text/javascript">//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}</script><style type='text/css'>img#wpstats{display:none}</style><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js" defer></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2498190524881304",
          enable_page_level_ads: true
     });</script> <link rel="shortcut icon" href="https://www.fort-russ.com/wp-content/uploads/2018/02/favico-1.jpg"><style id="charitable-highlight-colour-styles">.campaign-raised .amount,.campaign-figures .amount,.donors-count,.time-left,.charitable-form-field a:not(.button),.charitable-form-fields .charitable-fieldset a:not(.button),.charitable-notice,.charitable-notice .errors a{color:#f89d35}.campaign-progress-bar .bar,.donate-button,.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected{background-color:#f89d35}.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected,.charitable-notice,.charitable-drag-drop-images li:hover a.remove-image,.supports-drag-drop .charitable-drag-drop-dropzone.drag-over{border-color:#f89d35}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://fort-russ.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '588a7818-327a-4c86-a43c-28ab086e6a92';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://fort-russ.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b5e3a9a-fd8d-4cbc-b150-cc0a98b0f0fe";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel='preload' id='bf-minifed-css-1' href='https://fort-russ.com/wp-content/bs-booster-cache/0a1c7e12c9f43586be6689fa981ac050.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='7.6.2-1594816147' href='https://fort-russ.com/wp-content/bs-booster-cache/33eb7db736fe3a27fc1561806c01c3ff.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script data-cfasync=&quot;false&quot; type="text/javascript">var __ATA_PP = { pt: 1, ht: 2, tn: 'publisher', amp: false, siteid: 147613743, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];</script> <script data-cfasync=&quot;false&quot; type="text/javascript">(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);</script> <script>var gainwpDnt = false;
var gainwpProperty = 'UA-114398561-1';
var gainwpDntFollow = true;
var gainwpOptout = true;
var disableStr = 'ga-disable-' + gainwpProperty;
if(gainwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gainwpDnt = true;
}
if (gainwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gainwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://fort-russ.com/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','ga');
  ga('create', 'UA-114398561-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Guest Author');
  ga('set', 'dimension2', '2020');
  ga('set', 'dimension3', '2020-07');
  ga('set', 'dimension4', 'Anglo 5');
  ga('set', 'dimension6', 'Coronavirus, Covid-19, GatesOfHell, MedicalDictatorship, MedicalTyranny, stopbillgates, thestormisuponus, WWG1WGA');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');</script> <style>#campaign-60047{text-align:center}.newsticker{overflow:hidden}</style><style type="text/css" id="wp-custom-css">.bs-injection-after_header{visibility:hidden!important;display:block;height:0}.eu_cookie_law_widget{background-color:rgba(0,0,0,0);;border:0;z-index:10000}.bs-slider-1-item .title a{color:#fff;text-shadow:1px 1px 3px rgba(0,0,0,.95)}.campaign-description{text-align:center;margin-left:auto;margin-right:auto;max-width:800px;font-size:14pt;color:red}.charitable-submit-field{text-align:center;padding-bottom:50px}.campaign-summary{margin-left:auto;margin-right:auto;max-width:800px}.charitable-donation-form{margin-left:auto;margin-right:auto;max-width:800px}.campaign h3{font-size:24pt;color:green}.campaign-loop{border:2px dashed red}.campaign-donation-stats{font-size:14pt}.campaign-loop .button{border:2px solid red;padding:6px;font-size:14pt}.campaign-loop.campaign-grid .wp-post-image{max-width:300px;height:169;overflow:hidden;margin:auto}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-82748 single-format-standard bs-theme bs-publisher bs-publisher-top-news active-light-box active-top-line ltr close-rh page-layout-3-col-4 full-width main-menu-sticky-smart active-ajax-search single-prim-cat-5161 single-cat-5161 single-cat-5160 single-cat-5128 single-cat-5163  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-d" dir="ltr"><div class="pwz pwz-clearfix pwz-before-header pwz-pubadban pwz-show-tablet-portrait pwz-show-phone pwz-loc-header_before pwz-align-center pwz-column-1 pwz-hide-on-tablet-landscape pwz-hide-on-desktop"><div id="pwz-45237-1769009075" class="pwz-container pwz-type-code  pwz-hide-on-desktop pwz-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45237" data-type="code"><div id="pwz-45237-1769009075-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pwz-45237-1769009075');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pwz-45237-1769009075-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5023856854" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pwz-45237-1769009075-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5023856854" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/officialFortRuss" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/FortRussNews" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a></li><li class="social-item google"><a href="https://plus.google.com/106816002870336519498" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a></li><li class="social-item youtube"><a href="https://youtube.com/user/UCeix8jbmQnS6FprsJIsjVyQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a></li></ul></div> <a class="topbar-sign-in behind-social" data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Sign in </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog" style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i class="fa fa-close"></i></span><div class="modal-body"><div id="form_41350_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://fort-russ.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_41350_user_login" class="input" value="" size="20" placeholder="Username or Email..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_41350_user_pass" class="input" value="" size="20" placeholder="Password..." required /></div><div class="login-field"> <a href="https://fort-russ.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Ffort-russ.com%2F2020%2F07%2Fbill-gates-pedicts-700000-victims-from-corona-vaccination%2F" class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_41350_rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" /> <input type="hidden" name="redirect_to" value="https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/" /></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_41350_lostpasswordform" action="https://fort-russ.com/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required /></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password" /></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">Wednesday, July 15, 2020</span></li><li id="menu-item-44665" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44665"><a href="https://fort-russ.com/the-team/">The Team</a></li><li id="menu-item-44666" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44666"><a href="https://fort-russ.com/abou/">About us</a></li><li id="menu-item-44667" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44667"><a href="https://fort-russ.com/submissions/">SUBMISSIONS</a></li><li id="menu-item-44668" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44668"><a href="https://fort-russ.com/contac/">CONTACT</a></li><li id="menu-item-44669" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44669"><a href="https://fort-russ.com/blog-page/">ADVERTISING</a></li><li id="menu-item-44670" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44670"><a href="https://fort-russ.com/volunteer/">VOLUNTEER</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://fort-russ.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.fort-russ.com/wp-content/uploads/2018/02/testlogo-1.png" alt="Fort Russ" /><span class="site-title">Fort Russ - </span> </a></p></div></div></div><div class="sidebar-col col-xs-8"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="pwz pwz-clearfix pwz-pubadban pwz-show-desktop pwz-show-tablet-portrait pwz-show-tablet-landscape pwz-show-phone pwz-loc-header_aside_logo pwz-align-right pwz-column-1"><div id="pwz-44401-1843917197" class="pwz-container pwz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44401" data-type="code"><div id="pwz-44401-1843917197-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pwz-44401-1843917197');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pwz-44401-1843917197-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('pwz-44401-1843917197-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('pwz-44401-1843917197-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('pwz-44401-1843917197-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-44526" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-44526"><a href="https://fort-russ.com/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li><li id="menu-item-44925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5158 better-anim-fade menu-item-44925"><a href="https://fort-russ.com/category/eurasia/">Eurasia</a></li><li id="menu-item-44926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5159 better-anim-fade menu-item-44926"><a href="https://fort-russ.com/category/mena/">MENA</a></li><li id="menu-item-44948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5161 better-anim-fade menu-item-44948"><a href="https://fort-russ.com/category/anglo-5/">Anglo 5</a></li><li id="menu-item-44950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5162 better-anim-fade menu-item-44950"><a href="https://fort-russ.com/category/latin-america/">Latin America</a></li><li id="menu-item-44533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5132 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-44533"><a href="https://fort-russ.com/category/world/">Africa</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="" data-target="#mtab-982083623-" data-toggle="tab" aria-expanded="true" class="term-"> <i class="fa fa-angle-right"></i> All </a></li><li> <a href="https://fort-russ.com/category/world/kenya/" data-target="#mtab-982083623-611" data-deferred-init="1439108275" data-toggle="tab" data-deferred-event="mouseenter" class="term-611"> <i class="fa fa-angle-right"></i> Kenya </a></li><li> <a href="https://fort-russ.com/category/world/congo/" data-target="#mtab-982083623-67734" data-deferred-init="849576574" data-toggle="tab" data-deferred-event="mouseenter" class="term-67734"> <i class="fa fa-angle-right"></i> Congo </a></li><li> <a href="https://fort-russ.com/category/world/niger/" data-target="#mtab-982083623-2084" data-deferred-init="2128352187" data-toggle="tab" data-deferred-event="mouseenter" class="term-2084"> <i class="fa fa-angle-right"></i> Niger </a></li><li> <a href="https://fort-russ.com/category/world/sudan/" data-target="#mtab-982083623-60415" data-deferred-init="349150877" data-toggle="tab" data-deferred-event="mouseenter" class="term-60415"> <i class="fa fa-angle-right"></i> Sudan </a></li><li> <a href="https://fort-russ.com/category/world/uganda/" data-target="#mtab-982083623-47985" data-deferred-init="800622479" data-toggle="tab" data-deferred-event="mouseenter" class="term-47985"> <i class="fa fa-angle-right"></i> Uganda </a></li><li> <a href="https://fort-russ.com/category/world/burundi/" data-target="#mtab-982083623-127350" data-deferred-init="999354518" data-toggle="tab" data-deferred-event="mouseenter" class="term-127350"> <i class="fa fa-angle-right"></i> Burundi </a></li><li> <a href="https://fort-russ.com/category/world/cameron/" data-target="#mtab-982083623-3728" data-deferred-init="1544790702" data-toggle="tab" data-deferred-event="mouseenter" class="term-3728"> <i class="fa fa-angle-right"></i> Cameron </a></li><li> <a href="https://fort-russ.com/category/world/nigeria/" data-target="#mtab-982083623-553" data-deferred-init="1585967930" data-toggle="tab" data-deferred-event="mouseenter" class="term-553"> <i class="fa fa-angle-right"></i> Nigeria </a></li><li> <a href="https://fort-russ.com/category/world/senegal/" data-target="#mtab-982083623-47121" data-deferred-init="1306139001" data-toggle="tab" data-deferred-event="mouseenter" class="term-47121"> <i class="fa fa-angle-right"></i> Senegal </a></li><li> <a href="https://fort-russ.com/category/world/somalia/" data-target="#mtab-982083623-52" data-deferred-init="852034601" data-toggle="tab" data-deferred-event="mouseenter" class="term-52"> <i class="fa fa-angle-right"></i> Somalia </a></li><li> <a href="https://fort-russ.com/category/world/djibouti/" data-target="#mtab-982083623-2653" data-deferred-init="376112102" data-toggle="tab" data-deferred-event="mouseenter" class="term-2653"> <i class="fa fa-angle-right"></i> Djibouti </a></li><li> <a href="https://fort-russ.com/category/world/ethiopia/" data-target="#mtab-982083623-70488" data-deferred-init="656430900" data-toggle="tab" data-deferred-event="mouseenter" class="term-70488"> <i class="fa fa-angle-right"></i> Ethiopia </a></li><li> <a href="https://fort-russ.com/category/world/zimbabwe/" data-target="#mtab-982083623-1612" data-deferred-init="1901640266" data-toggle="tab" data-deferred-event="mouseenter" class="term-1612"> <i class="fa fa-angle-right"></i> Zimbabwe </a></li><li> <a href="https://fort-russ.com/category/world/burkina-faso/" data-target="#mtab-982083623-65006" data-deferred-init="434510350" data-toggle="tab" data-deferred-event="mouseenter" class="term-65006"> <i class="fa fa-angle-right"></i> Burkina Faso </a></li><li> <a href="https://fort-russ.com/category/world/south-africa/" data-target="#mtab-982083623-3249" data-deferred-init="971076884" data-toggle="tab" data-deferred-event="mouseenter" class="term-3249"> <i class="fa fa-angle-right"></i> South Africa </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-982083623-"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><div class="post-82202 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5132"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-5132"><a href="https://fort-russ.com/category/world/">Africa</a></span></div> <a title="Burundian President Nkurunziza Dies Suddenly after Expelling WHO for False Pandemic" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/06/burundi-357x210.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/06/burundi-750x430.jpg" class="img-holder" href="https://fort-russ.com/2020/06/burundian-president-nkurunziza-dies-suddenly-after-expelling-who-for-false-pandemic/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/06/burundian-president-nkurunziza-dies-suddenly-after-expelling-who-for-false-pandemic/" class="post-title post-url"> Burundian President Nkurunziza Dies Suddenly after Expelling WHO for False Pandemic </a></p></div></div ><div class="post-81111 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5132"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-5132"><a href="https://fort-russ.com/category/world/">Africa</a></span></div> <a title="World Bank Using COVID-19 to Further Push for Debt Slavery in Africa" style="background-image: url(https://fort-russ.com/wp-content/uploads/2018/03/african-357x210.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2018/03/african-750x430.jpg" class="img-holder" href="https://fort-russ.com/2020/05/world-bank-using-covid-19-to-further-push-for-debt-slavery-in-africa/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/05/world-bank-using-covid-19-to-further-push-for-debt-slavery-in-africa/" class="post-title post-url"> World Bank Using COVID-19 to Further Push for Debt Slavery in Africa </a></p></div></div ><div class="post-80219 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5132"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-5132"><a href="https://fort-russ.com/category/world/">Africa</a></span></div> <a title="REPORT: Majority of Africans to Plunge Further Into Poverty Due to Lockdown" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/05/Africa-poverty-Coronavirus-357x210.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/05/Africa-poverty-Coronavirus-750x430.jpg" class="img-holder" href="https://fort-russ.com/2020/05/report-majority-of-africans-to-plunge-further-into-poverty-due-to-lockdown/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/05/report-majority-of-africans-to-plunge-further-into-poverty-due-to-lockdown/" class="post-title post-url"> REPORT: Majority of Africans to Plunge Further Into Poverty Due to Lockdown </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1340095038 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"cb9a07c"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1340095038" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1340095038" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-982083623-611"><div class="bs-pagination-wrapper main-term-611 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1439108275"> <script>var bs_deferred_loading_bsd_1439108275 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":611,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"02c1906"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-982083623-67734"><div class="bs-pagination-wrapper main-term-67734 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_849576574"> <script>var bs_deferred_loading_bsd_849576574 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67734,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8a4390b"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-982083623-2084"><div class="bs-pagination-wrapper main-term-2084 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2128352187"> <script>var bs_deferred_loading_bsd_2128352187 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":2084,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"0247277"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-982083623-60415"><div class="bs-pagination-wrapper main-term-60415 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_349150877"> <script>var bs_deferred_loading_bsd_349150877 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60415,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"31115aa"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-982083623-47985"><div class="bs-pagination-wrapper main-term-47985 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_800622479"> <script>var bs_deferred_loading_bsd_800622479 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":47985,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"673d9a4"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-982083623-127350"><div class="bs-pagination-wrapper main-term-127350 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_999354518"> <script>var bs_deferred_loading_bsd_999354518 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127350,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"75962e0"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-982083623-3728"><div class="bs-pagination-wrapper main-term-3728 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1544790702"> <script>var bs_deferred_loading_bsd_1544790702 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3728,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"9def6b7"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-982083623-553"><div class="bs-pagination-wrapper main-term-553 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1585967930"> <script>var bs_deferred_loading_bsd_1585967930 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":553,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f848203"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-982083623-47121"><div class="bs-pagination-wrapper main-term-47121 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1306139001"> <script>var bs_deferred_loading_bsd_1306139001 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":47121,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b76559a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-982083623-52"><div class="bs-pagination-wrapper main-term-52 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_852034601"> <script>var bs_deferred_loading_bsd_852034601 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":52,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72e4a3e"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-982083623-2653"><div class="bs-pagination-wrapper main-term-2653 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_376112102"> <script>var bs_deferred_loading_bsd_376112102 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":2653,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b0947b7"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-982083623-70488"><div class="bs-pagination-wrapper main-term-70488 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_656430900"> <script>var bs_deferred_loading_bsd_656430900 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":70488,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"09985e1"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-982083623-1612"><div class="bs-pagination-wrapper main-term-1612 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1901640266"> <script>var bs_deferred_loading_bsd_1901640266 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":1612,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"41252a3"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-982083623-65006"><div class="bs-pagination-wrapper main-term-65006 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_434510350"> <script>var bs_deferred_loading_bsd_434510350 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65006,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"74d9d92"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-982083623-3249"><div class="bs-pagination-wrapper main-term-3249 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_971076884"> <script>var bs_deferred_loading_bsd_971076884 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3249,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"168ca91"}';</script> </div></div></div></div></div></div></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://fort-russ.com"> <input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off"> <input type="submit" class="search-submit" value="Search"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://fort-russ.com/" itemprop="url" rel="home"> <img src="https://www.fort-russ.com/wp-content/uploads/2018/02/testlogo-1.png" alt="Fort Russ" /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://fort-russ.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://fort-russ.com/category/anglo-5/"><span itemprop='name'>Anglo 5</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Bill Gates Pedicts 700,000 Victims from Corona Vaccination</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/" /></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid newsticker"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="newsticker-938908652" class="better-newsticker  vc_custom_1519771910700 newsticker" data-speed="15000"><p class="heading ">Trending</p><ul class="news-list"><li><a class="limit-line" href="https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/">Bill Gates Pedicts 700,000 Victims from Corona Vaccination</a></li><li><a class="limit-line" href="https://fort-russ.com/2020/07/the-historical-forces-behind-the-new-u-s-mexico-pro-nation-state-alliance/">The Historical Forces Behind the New U.S-Mexico Pro-Nation State Alliance</a></li><li><a class="limit-line" href="https://fort-russ.com/2020/07/busted-11-covid-assumptions-based-on-fear-not-fact/">Busted: 11 COVID Assumptions Based on Fear Not Fact</a></li><li><a class="limit-line" href="https://fort-russ.com/2020/07/breaking-egypt-readies-war-with-turkey-in-libya-in-pro-haftar-alliance-with-russia-france/">BREAKING: Egypt Readies War with Turkey in Libya in Pro-Haftar Alliance with Russia, France</a></li><li><a class="limit-line" href="https://fort-russ.com/2020/07/major-covid-19-is-a-global-false-alarm-says-leaked-german-government-report/">MAJOR: COVID-19 is a Global False Alarm says Leaked German Government Report</a></li><li><a class="limit-line" href="https://fort-russ.com/2020/07/can-you-claim-a-medical-condition-to-defy-the-mask-dictate/">Can you Claim a Medical Condition to Defy the Mask Dictate ?</a></li><li><a class="limit-line" href="https://fort-russ.com/2020/07/trump-is-special-joe-biden-isnt-special-kanye-west-aims-to-capture-white-house/">Trump is Special &#8211; Joe Biden isn&#8217;t Special: Kanye West Aims to Capture White House</a></li><li><a class="limit-line" href="https://fort-russ.com/2020/07/did-clinton-stage-a-hoax-at-srebrenica-eye-witness-account-of-a-former-united-nations-military-observer-in-bosnia/">Did Clinton Stage a Hoax at Srebrenica ? Eye-Witness Account of a Former United Nations Military Observer in Bosnia</a></li><li><a class="limit-line" href="https://fort-russ.com/2020/07/the-frn-daily-news-brief-2020-07-13/">The FRN Daily News Brief 2020-07-13</a></li><li><a class="limit-line" href="https://fort-russ.com/2020/07/study-possible-surge-in-hiv-tuberculosis-malaria-deaths-due-to-covid-19/">STUDY: Possible Surge in HIV, Tuberculosis, Malaria Deaths Due to COVID-19</a></li></ul></div></div></div></div></div><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Advertisements</span><div class="u belowpost"><div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;"><div id="atatags-1-5f0f444a26710"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5f0f444a26710',  {
						collapseEmpty: 'before',
						sectionId: '1476137431',
						location: 120,
						width: 300,
						height: 250
					});
				});</script> </div></div><div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;"><div id="atatags-2-5f0f444a26717"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5f0f444a26717',  {
						collapseEmpty: 'before',
						sectionId: '1476137434',
						location: 130,
						width: 300,
						height: 250
					});
				});</script> </div></div></div></div></div><style type="text/css" data-type="vc_custom-css">.newsticker{overflow:hidden}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1519771910700{margin-top:5px!important}</style></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-11"><div class="row main-section"><div class="col-sm-7 content-column"><div class="single-container"><article id="post-82748" class="post-82748 post type-post status-publish format-standard has-post-thumbnail  category-anglo-5 category-headline-news category-opinions category-united-states tag-coronavirus tag-covid-19 tag-gatesofhell tag-medicaldictatorship tag-medicaltyranny tag-stopbillgates tag-thestormisuponus tag-wwg1wga single-post-content"><div class="post-header post-tp-11-header bs-lazy wfi" title="Bill Gates Pedicts 700,000 Victims from Corona Vaccination" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/04/bill-gates-evil2.jpg);"><div class="post-header-inner"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-5161"><a href="https://fort-russ.com/category/anglo-5/">Anglo 5</a></span><span class="term-badge term-5160"><a href="https://fort-russ.com/category/headline-news/">Headline News</a></span><span class="term-badge term-5128"><a href="https://fort-russ.com/category/opinions/">Opinions</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Bill Gates Pedicts 700,000 Victims from Corona Vaccination</span></h1><div class="post-meta single-post-meta"> <a href="https://fort-russ.com/author/guestauthor/" title="Browse Author Articles" class="post-author-a post-author-avatar"> <img alt='' src='https://fort-russ.com/wp-content/uploads/2018/05/FRN-1-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Guest Author</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-07-15T20:00:39+02:00">Last updated <b>Jul 15, 2020</b></time></span></div></div></div></div><div class="post-share single-post-share top-share clearfix style-4"><div class="post-share-btn-group"> <a href="https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;Bill Gates Pedicts 700,000 Victims from Corona Vaccination&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-1000" data-bpv-post="82748"><i class="bf-icon  bsfi-fire-2"></i> <b class="number">1,130</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffort-russ.com%2F2020%2F07%2Fbill-gates-pedicts-700000-victims-from-corona-vaccination%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Bill%C2%A0Gates%C2%A0Pedicts+700%2C000+Victims+from%C2%A0Corona+Vaccination @FortRussNews&url=https%3A%2F%2Ffort-russ.com%2F2020%2F07%2Fbill-gates-pedicts-700000-victims-from-corona-vaccination%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffort-russ.com%2F2020%2F07%2Fbill-gates-pedicts-700000-victims-from-corona-vaccination%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Ffort-russ.com%2F2020%2F07%2Fbill-gates-pedicts-700000-victims-from-corona-vaccination%2F&title=Bill%C2%A0Gates%C2%A0Pedicts+700%2C000+Victims+from%C2%A0Corona+Vaccination" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Bill%C2%A0Gates%C2%A0Pedicts+700%2C000+Victims+from%C2%A0Corona+Vaccination %0A%0A https%3A%2F%2Ffort-russ.com%2F2020%2F07%2Fbill-gates-pedicts-700000-victims-from-corona-vaccination%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffort-russ.com%2F2020%2F07%2Fbill-gates-pedicts-700000-victims-from-corona-vaccination%2F&media=https://fort-russ.com/wp-content/uploads/2020/04/bill-gates-evil2.jpg&description=Bill%C2%A0Gates%C2%A0Pedicts+700%2C000+Victims+from%C2%A0Corona+Vaccination" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#dae5a9afb8b0bfb9aee798b3b6b6ff99e8ff9bea9dbbaebfa9ff99e8ff9bea8abfbeb3b9aea9f1edeaeaffe899eaeaeaf18cb3b9aeb3b7a9f1bca8b5b7ff99e8ff9bea99b5a8b5b4bbf18cbbb9b9b3b4bbaeb3b5b4fcb8b5bea3e7b2aeaeaaa9ffe99bffe89cffe89cbcb5a8aef7a8afa9a9f4b9b5b7ffe89ce8eae8eaffe89ceaedffe89cb8b3b6b6f7bdbbaebfa9f7aabfbeb3b9aea9f7edeaeaeaeaeaf7acb3b9aeb3b7a9f7bca8b5b7f7b9b5a8b5b4bbf7acbbb9b9b3b4bbaeb3b5b4ffe89c" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p><strong><span lang="en-US">By Jens Bernert</span></strong></p><p><span lang="en-US">The US billionaire Bill Gates is a big player in the corona crisis and in the vaccination business in general, finances the WHO vaccination program to a large extent and wants to vaccinate all 7 billion people against COVID-19, including those already cured. In an interview with CNBC, Gates says that for every 10,000 people, permanent vaccination damage would occur and he expects 700,000 victims.</span></p><p>Towards the end of the short CNBC interview Bill Gates (1) says:</p><p><span lang="en-US">„We have … you know … one in ten thousand … ah … side effects. Thats … you know … way more. Seven hundred thousand … ah … you know … people who will suffer from that. So, really understanding the safety at gigantic scale across all age ranges – you know – pregnant, male, female, undernourished and existing comorbidities. It’s very, very hard and that actual decision of ‚OK, let’s go and give this vaccine to the entire world‘… ah … governments will have to be involved because there will be some risk and indemnification needed before that … ah … can be decided on.“</span></p><p><span lang="en-US">He expects 700,000 victims. And he’s the one who is massively promoting this vaccination, whereby „promoting“ is extremely euphemistic. So one can speculate about even more victims. These numbers are much higher than the actual number of victims caused by the corona virus, whether dead by or with Corona or „other victims“. Regardless of whether one takes the increased numbers of the RKI or numbers represented by numerous experts (2). According to Gates, this would mean 8,300 corona vaccination victims for Germany with its 83 million inhabitants. He calls this – death or permanent disability – „side effects“.</span></p><p><span lang="en-US">The responsibility and costs of compensation (as if it were so easy to compensate) for the vaccination campaigns should be carried by the states. Bill Gates has obviously learned to protect himself better (3-8). The price for this is the naming of presumed numbers of victims, but multi-billionaire Gates is probably quite sure that he will not be blamed by the media and politicians.</span></p><h3><span lang="en-US"><br /> References:</span></h3><div class="pwz pwz-clearfix pwz-post-middle pwz-float-right pwz-align-right pwz-column-1"><div id="pwz-44681-810407053" class="pwz-container pwz-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44681" data-type="custom_code"><div id="revsolo_90342" style="text-align: center; width: 300px; height: 380px;"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery(function() {
    postscribe('#revsolo_90342', '<script>var RevContentSolo = { button_text: \'Find Out More\', widget_id: 90342};<\/script><script type=\"text\/javascript\" id=\"revsoloserve\" src=\"\/\/labs-cdn.revcontent.com\/build\/revsoloserve.min.js\"><\/script>');
  });</script> <p class='pwz-caption pwz-caption-below'>- Advertisement -</p></div></div><p><span lang="en-US">(1) <a href="https://d33wjekvz3zs1a.cloudfront.net/wp-content/uploads/2020/05/Gates-700000-Dead.mp4?_=1" target="_blank" rel="noopener noreferrer">https://d33wjekvz3zs1a.cloudfront.net/wp-content/uploads/2020/05/Gates-700000-Dead.mp4?_=1</a><br /> (2) <a href="https://www.rubikon.news/artikel/120-expertenstimmen-zu-corona" target="_blank" rel="noopener noreferrer">https://www.rubikon.news/artikel/120-expertenstimmen-zu-corona</a><br /> (3) <a href="http://blauerbote.com/2020/04/24/opfer-von-bill-gates-impf-experimenten-eine-halbe-million-gelaehmte-kinder-in-indien/" target="_blank" rel="noopener noreferrer">http://blauerbote.com/2020/04/24/opfer-von-bill-gates-impf-experimenten-eine-halbe-million-gelaehmte-kinder-in-indien/</a><br /> (4) <a href="https://www.aerzteblatt.de/archiv/134836/Schadensverdacht-nach-Schweinegrippe-Impfung-Ein-Piks-mit-finanziellen-Folgen" target="_blank" rel="noopener noreferrer">https://www.aerzteblatt.de/archiv/134836/Schadensverdacht-nach-Schweinegrippe-Impfung-Ein-Piks-mit-finanziellen-Folgen</a><br /> (5) <a href="https://www.rubikon.news/artikel/die-corona-korruption" target="_blank" rel="noopener noreferrer">https://www.rubikon.news/artikel/die-corona-korruption</a><br /> (6) <a href="https://www.rubikon.news/artikel/krieg-gegen-einen-joker" target="_blank" rel="noopener noreferrer">https://www.rubikon.news/artikel/krieg-gegen-einen-joker</a><br /> (7) <a href="https://www.rubikon.news/artikel/die-neue-macht" target="_blank" rel="noopener noreferrer">https://www.rubikon.news/artikel/die-neue-macht</a><br /> (8) <a href="https://www.rubikon.news/artikel/auf-den-punkt" target="_blank" rel="noopener noreferrer">https://www.rubikon.news/artikel/auf-den-punkt</a></span></p><p><em><span lang="en-US">+++</span></em></p><p><em><span lang="en-US">Thanks to the author for the right to publish.</span></em></p><p><em><span lang="en-US">+++</span></em></p><p><em><span lang="en-US">Image source: Frederic Legrand – COMEO / shutterstock</span></em></p><p><em><span lang="en-US">+++</span></em></p><p><em><span lang="en-US">This article was first published by <a href="http://blauerbote.com/2020/05/10/bill-gates-prognostiziert-700000-opfer-durch-corona-impfung/" target="_blank" rel="noopener noreferrer">Blauer Bote.</a></span></em></p><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Advertisements</span><div class="u belowpost"><div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;"><div id="atatags-3-5f0f444a2fe07"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5f0f444a2fe07',  {
						collapseEmpty: 'before',
						sectionId: '1476137431',
						location: 120,
						width: 300,
						height: 250
					});
				});</script> </div></div><div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;"><div id="atatags-4-5f0f444a2fe0e"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-4-5f0f444a2fe0e',  {
						collapseEmpty: 'before',
						sectionId: '1476137434',
						location: 130,
						width: 300,
						height: 250
					});
				});</script> </div></div></div></div></div></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://fort-russ.com/tag/coronavirus/" rel="tag">Coronavirus</a><a href="https://fort-russ.com/tag/covid-19/" rel="tag">Covid-19</a><a href="https://fort-russ.com/tag/gatesofhell/" rel="tag">GatesOfHell</a><a href="https://fort-russ.com/tag/medicaldictatorship/" rel="tag">MedicalDictatorship</a><a href="https://fort-russ.com/tag/medicaltyranny/" rel="tag">MedicalTyranny</a><a href="https://fort-russ.com/tag/stopbillgates/" rel="tag">stopbillgates</a><a href="https://fort-russ.com/tag/thestormisuponus/" rel="tag">thestormisuponus</a><a href="https://fort-russ.com/tag/wwg1wga/" rel="tag">WWG1WGA</a></div><div class="post-share single-post-share bottom-share clearfix style-5"><div class="post-share-btn-group"> <a href="https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;Bill Gates Pedicts 700,000 Victims from Corona Vaccination&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-1000" data-bpv-post="82748"><i class="bf-icon  bsfi-fire-2"></i> <b class="number">1,130</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffort-russ.com%2F2020%2F07%2Fbill-gates-pedicts-700000-victims-from-corona-vaccination%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Bill%C2%A0Gates%C2%A0Pedicts+700%2C000+Victims+from%C2%A0Corona+Vaccination @FortRussNews&url=https%3A%2F%2Ffort-russ.com%2F2020%2F07%2Fbill-gates-pedicts-700000-victims-from-corona-vaccination%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffort-russ.com%2F2020%2F07%2Fbill-gates-pedicts-700000-victims-from-corona-vaccination%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Ffort-russ.com%2F2020%2F07%2Fbill-gates-pedicts-700000-victims-from-corona-vaccination%2F&title=Bill%C2%A0Gates%C2%A0Pedicts+700%2C000+Victims+from%C2%A0Corona+Vaccination" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Bill%C2%A0Gates%C2%A0Pedicts+700%2C000+Victims+from%C2%A0Corona+Vaccination %0A%0A https%3A%2F%2Ffort-russ.com%2F2020%2F07%2Fbill-gates-pedicts-700000-victims-from-corona-vaccination%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffort-russ.com%2F2020%2F07%2Fbill-gates-pedicts-700000-victims-from-corona-vaccination%2F&media=https://fort-russ.com/wp-content/uploads/2020/04/bill-gates-evil2.jpg&description=Bill%C2%A0Gates%C2%A0Pedicts+700%2C000+Victims+from%C2%A0Corona+Vaccination" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef788a3a6a6ef89f8ef8bfa8dabbeafb9ef89f8ef8bfa9aafaea3a9beb9e1fdfafaeff889fafafae19ca3a9bea3a7b9e1acb8a5a7ef89f8ef8bfa89a5b8a5a4abe19caba9a9a3a4abbea3a5a4eca8a5aeb3f7a2bebebab9eff98beff88ceff88caca5b8bee7b8bfb9b9e4a9a5a7eff88cf8faf8faeff88cfafdeff88ca8a3a6a6e7adabbeafb9e7baafaea3a9beb9e7fdfafafafafae7bca3a9bea3a7b9e7acb8a5a7e7a9a5b8a5a4abe7bcaba9a9a3a4abbea3a5a4eff88c" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div></article><style>#bsnp-207126357.bs-newsletter-pack input.bsnp-input:focus{border-color:#0a4391!important}#bsnp-207126357.bs-newsletter-pack input.bsnp-input:focus+.bsnp-icon{color:#0a4391!important}#bsnp-207126357.bs-newsletter-pack.bsnp-t1:before,#bsnp-207126357.bs-newsletter-pack .bsnp-button{background-color:#0a4391!important}</style><div id="bsnp-207126357" class="bs-shortcode bs-newsletter-pack bsnp-feedburner bsnp-st-wide bsnp-t1 bsnp-s4 "><div class="bsnp-bc"><div class="bsnp-title heading-typo">Subscribe to our newsletter</div><div class="bsnp-desc">Sign up here to get the latest news, updates and special offers delivered directly to your inbox.</div><form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bsnp-form clearfix " target="_blank"> <input type="hidden" value="fort-russ/vDTx" name="uri" /> <input type="hidden" name="loc" value="en_US" /><div class="bsnp-inputs-wrap bsnp-clearfix bsnp-2-row"><div class="bsnp-field-w bsnp-field-input-w"><input autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" id="feedburner-email" name="email" class="bsnp-input " placeholder="Enter your email address" /><i class="bsnp-icon fa fa-envelope"></i></div><div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="submit" type="submit">Subscribe</button></div></div></form><div class='bsnp-si  bsnp-si-t1 bsnp-si-s1'><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-name not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/officialFortRuss" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook </span> </a></li><li class="social-item twitter"> <a href="https://twitter.com/FortRussNews" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter </span> </a></li><li class="social-item google"> <a href="https://plus.google.com/106816002870336519498" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-name"> Google+ </span> </a></li><li class="social-item youtube"> <a href="https://youtube.com/user/UCeix8jbmQnS6FprsJIsjVyQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube </span> </a></li></ul></div></div></div></div><div class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t2 clearfix post-bottom  "><div class="bs-push-noti-inner"><div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div><p class="bs-push-noti-message">Get real time updates directly on you device, subscribe now.</p><button class="button bs-push-noti-button">Subscribe</button><div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div></div></div><div class="pwz pwz-clearfix pwz-post-before-author pwz-pubadban pwz-show-desktop pwz-show-tablet-portrait pwz-show-tablet-landscape pwz-show-phone pwz-loc-post_before_author_box pwz-align-center pwz-column-1"><div id="pwz-44680-1046222686" class="pwz-container pwz-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44680" data-type="custom_code"><div id="rcjsload_c2a338"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=90323&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_c2a338"); rcds.appendChild(rcel);
})();</script> </div></div><section class="post-author clearfix"> <a href="https://fort-russ.com/author/guestauthor/" title="Browse Author Articles"> <span class="post-author-avatar" itemprop="image"><img alt='' src='https://fort-russ.com/wp-content/uploads/2018/05/FRN-1-150x150.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://fort-russ.com/author/guestauthor/"><span class="post-author-name">Guest Author</span></a><span class="title-counts">989 posts</span> <span class="title-counts">0 comments</span></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"><p>Views expressed by Guest Authors are their own, and are not reflective of FRN or its editorial team. FRN publishes these for research and educational purposes only. The text is presented for these reasons alone, and absolutely not for purposes related to promoting any of the views expressed herein</p></div></section><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post</p><p class="title heading-typo"><a href="https://fort-russ.com/2020/07/the-historical-forces-behind-the-new-u-s-mexico-pro-nation-state-alliance/" rel="prev">The Historical Forces Behind the New U.S-Mexico Pro-Nation State Alliance</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t3 sh-s3 multi-tab"><a href="#relatedposts_749141876_1" class="main-link active" data-toggle="tab"> <span class="h-text related-posts-heading">You might also like</span> </a> <a href="#relatedposts_749141876_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_749141876_2"> <span class="h-text related-posts-heading">More from author</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_749141876_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div class="post-82744 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5161"><a href="https://fort-russ.com/category/anglo-5/">Anglo 5</a></span></div> <a title="Busted: 11 COVID Assumptions Based on Fear Not Fact" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/07/covid-masks-girl-210x136.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/07/covid-masks-girl-279x220.jpg" class="img-holder" href="https://fort-russ.com/2020/07/busted-11-covid-assumptions-based-on-fear-not-fact/"></a></div><p class="title"> <a class="post-url" href="https://fort-russ.com/2020/07/busted-11-covid-assumptions-based-on-fear-not-fact/" title="Busted: 11 COVID Assumptions Based on Fear Not Fact"> <span class="post-title"> Busted: 11 COVID Assumptions Based on Fear Not Fact </span> </a></p></div></div ><div class="post-82737 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5158"><a href="https://fort-russ.com/category/eurasia/">Eurasia</a></span></div> <a title="MAJOR: COVID-19 is a Global False Alarm says Leaked German Government Report" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/05/German-Economy-Coronavirus-2020-210x136.jpeg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/05/German-Economy-Coronavirus-2020-279x220.jpeg" class="img-holder" href="https://fort-russ.com/2020/07/major-covid-19-is-a-global-false-alarm-says-leaked-german-government-report/"></a></div><p class="title"> <a class="post-url" href="https://fort-russ.com/2020/07/major-covid-19-is-a-global-false-alarm-says-leaked-german-government-report/" title="MAJOR: COVID-19 is a Global False Alarm says Leaked German Government Report"> <span class="post-title"> MAJOR: COVID-19 is a Global False Alarm says Leaked German Government Report </span> </a></p></div></div ><div class="post-82735 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5161"><a href="https://fort-russ.com/category/anglo-5/">Anglo 5</a></span></div> <a title="Can you Claim a Medical Condition to Defy the Mask Dictate ?" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/03/surgical-mask-210x136.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/03/surgical-mask-279x220.jpg" class="img-holder" href="https://fort-russ.com/2020/07/can-you-claim-a-medical-condition-to-defy-the-mask-dictate/"></a></div><p class="title"> <a class="post-url" href="https://fort-russ.com/2020/07/can-you-claim-a-medical-condition-to-defy-the-mask-dictate/" title="Can you Claim a Medical Condition to Defy the Mask Dictate ?"> <span class="post-title"> Can you Claim a Medical Condition to Defy the Mask Dictate ? </span> </a></p></div></div ><div class="post-82729 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5158"><a href="https://fort-russ.com/category/eurasia/">Eurasia</a></span></div> <a title="Did Clinton Stage a Hoax at Srebrenica ? Eye-Witness Account of a Former United Nations Military Observer in Bosnia" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/07/Bosnian_Muslims_pray_duri-210x136.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/07/Bosnian_Muslims_pray_duri-279x220.jpg" class="img-holder" href="https://fort-russ.com/2020/07/did-clinton-stage-a-hoax-at-srebrenica-eye-witness-account-of-a-former-united-nations-military-observer-in-bosnia/"></a></div><p class="title"> <a class="post-url" href="https://fort-russ.com/2020/07/did-clinton-stage-a-hoax-at-srebrenica-eye-witness-account-of-a-former-united-nations-military-observer-in-bosnia/" title="Did Clinton Stage a Hoax at Srebrenica ? Eye-Witness Account of a Former United Nations Military Observer in Bosnia"> <span class="post-title"> Did Clinton Stage a Hoax at Srebrenica ? Eye-Witness Account of a Former United&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_265866520 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[82748],"ignore_sticky_posts":1,"tag__in":[68550,70689,72580,128971,128970,72719,74653,72902],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f63809a"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="265866520" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="265866520" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_749141876_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_749141876_2"> <script>var bs_deferred_loading_bsd_relatedposts_749141876_2 = '{"query":{"paginate":"next_prev","count":4,"author":27,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"74dbe09"}';</script> </div></div></div></div></div><section id="comments-template-82748" class="comments-template comment-respond"><div class="section-heading sh-t3 sh-s3"><span class="h-text">Comments</span></div><div id="comments" class="better-comments-area better-disqus-comments-area"><div id="disqus_thread" data-post-id="82748"></div><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div></section></div><div class="col-sm-3 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-social-counter-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-social-counter"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-10 colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/officialFortRuss" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">24,052</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a></li><li class="social-item twitter"><a href="https://twitter.com/FortRussNews" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">8,307</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a></li><li class="social-item youtube"><a href="https://youtube.com/user/UCeix8jbmQnS6FprsJIsjVyQ" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-count">Youtube</span><span class="item-title">Subscribers </span> <span class="item-join">Subscribe</span> </a></li><li class="social-item rss"><a href="https://fort-russ.com/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i><span class="item-count">RSS</span><span class="item-title">Subscribe </span> <span class="item-join">Subscribe</span> </a></li></ul></div></div><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Advertisements</span><div class="u mrec"><div style="padding-bottom:15px;width:300px;height:250px;"><div id="atatags-5-5f0f444a354b3"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-5-5f0f444a354b3',  {
						collapseEmpty: 'before',
						sectionId: '1476137433',
						location: 150,
						width: 300,
						height: 250
					});
				});</script> </div></div></div></div></div><div id="pwz-3" class=" h-ni w-nt primary-sidebar-widget widget widget_pwz"><div class="pwz pwz-clearfix  pwz-align-center pwz-column-1"><div id="pwz-44404-1773856989" class="pwz-container pwz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44404" data-type="code"><div id="pwz-44404-1773856989-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pwz-44404-1773856989');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pwz-44404-1773856989-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('pwz-44404-1773856989-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('pwz-44404-1773856989-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('pwz-44404-1773856989-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script><p class='pwz-caption pwz-caption-below'>- Advertisement -</p></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-none"> <span class="h-text main-term-none main-link"> Latest News </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-82748 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Bill Gates Pedicts 700,000 Victims from Corona Vaccination" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/04/bill-gates-evil2-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/04/bill-gates-evil2-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/" class="post-url post-title"> Bill Gates Pedicts 700,000 Victims from Corona Vaccination </a></p></div></div ><div class="post-82726 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5163"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="The Historical Forces Behind the New U.S-Mexico Pro-Nation State Alliance" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/07/juarez-lincoln-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/07/juarez-lincoln-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/07/the-historical-forces-behind-the-new-u-s-mexico-pro-nation-state-alliance/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/07/the-historical-forces-behind-the-new-u-s-mexico-pro-nation-state-alliance/" class="post-url post-title"> The Historical Forces Behind the New U.S-Mexico Pro-Nation&hellip; </a></p></div></div ><div class="post-82744 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Busted: 11 COVID Assumptions Based on Fear Not Fact" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/07/covid-masks-girl-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/07/covid-masks-girl-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/07/busted-11-covid-assumptions-based-on-fear-not-fact/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/07/busted-11-covid-assumptions-based-on-fear-not-fact/" class="post-url post-title"> Busted: 11 COVID Assumptions Based on Fear Not Fact </a></p></div></div ><div class="post-82739 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5159"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="BREAKING: Egypt Readies War with Turkey in Libya in Pro-Haftar Alliance with Russia, France" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/07/Haftar-Al-Sisi-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/07/Haftar-Al-Sisi-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/07/breaking-egypt-readies-war-with-turkey-in-libya-in-pro-haftar-alliance-with-russia-france/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/07/breaking-egypt-readies-war-with-turkey-in-libya-in-pro-haftar-alliance-with-russia-france/" class="post-url post-title"> BREAKING: Egypt Readies War with Turkey in Libya in&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_737191418 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":4,"order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","columns":"1","pagination-show-label":"1","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"paginate":"next_prev","ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"294707b","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="737191418" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="737191418" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 5,247</span></div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t3 sh-s3"><span class="h-text">Popular Topics</span></div><div class="bs-shortcode bs-popular-categories "><ul class="bs-popular-terms-list"><li class="bs-popular-term-item term-item-13"> <a href="https://fort-russ.com/category/eurasia/russia/">Russia<span class="term-count">7657</span></a></li><li class="bs-popular-term-item term-item-5160"> <a href="https://fort-russ.com/category/headline-news/">Headline News<span class="term-count">7342</span></a></li><li class="bs-popular-term-item term-item-4"> <a href="https://fort-russ.com/category/news/">News<span class="term-count">4981</span></a></li><li class="bs-popular-term-item term-item-5158"> <a href="https://fort-russ.com/category/eurasia/">Eurasia<span class="term-count">4659</span></a></li><li class="bs-popular-term-item term-item-5163"> <a href="https://fort-russ.com/category/anglo-5/united-states/">United States<span class="term-count">4129</span></a></li><li class="bs-popular-term-item term-item-30"> <a href="https://fort-russ.com/category/mena/syria/">Syria<span class="term-count">3964</span></a></li><li class="bs-popular-term-item term-item-17"> <a href="https://fort-russ.com/category/eurasia/ukraine/">Ukraine<span class="term-count">3423</span></a></li><li class="bs-popular-term-item term-item-5161"> <a href="https://fort-russ.com/category/anglo-5/">Anglo 5<span class="term-count">2839</span></a></li><li class="bs-popular-term-item term-item-5159"> <a href="https://fort-russ.com/category/mena/">MENA<span class="term-count">2030</span></a></li></ul></div></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"><aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Advertisements</span><div class="u mrec"><div style="padding-bottom:15px;width:300px;height:250px;"><div id="atatags-6-5f0f444a39760"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-6-5f0f444a39760',  {
						collapseEmpty: 'before',
						sectionId: '1476137435',
						location: 150,
						width: 300,
						height: 250
					});
				});</script> </div></div></div></div></div><div id="pwz-4" class=" h-ni w-nt secondary-sidebar-widget widget widget_pwz"><div class="pwz pwz-clearfix  pwz-align-center pwz-column-1"><div id="pwz-44402-613102044" class="pwz-container pwz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44402" data-type="code"><div id="pwz-44402-613102044-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pwz-44402-613102044');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pwz-44402-613102044-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('pwz-44402-613102044-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('pwz-44402-613102044-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('pwz-44402-613102044-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script><p class='pwz-caption pwz-caption-below'>- Advertisement -</p></div></div></div><div id="bs-text-listing-1-2" class=" h-ni w-nt secondary-sidebar-widget widget widget_bs-text-listing-1"><div id="" class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-5128"> <a href="https://fort-russ.com/category/opinions/" class="main-link"> <span class="h-text main-term-5128"> Opinions </span> </a></p><div class="bs-pagination-wrapper main-term-5128 more_btn bs-slider-first-item"><div class="listing listing-text listing-text-1 clearfix columns-1"><div class="post-82748 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5161"><div class="item-inner"><p class="title"> <a href="https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/" class="post-title post-url"> Bill Gates Pedicts 700,000 Victims from Corona&hellip; </a></p><div class="post-meta"><a href="https://fort-russ.com/author/guestauthor/" title="Browse Author Articles" class="post-author-a"> <i class="post-author author"> Guest Author </i> </a></div></div></div ><div class="post-82744 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5161"><div class="item-inner"><p class="title"> <a href="https://fort-russ.com/2020/07/busted-11-covid-assumptions-based-on-fear-not-fact/" class="post-title post-url"> Busted: 11 COVID Assumptions Based on Fear Not Fact </a></p><div class="post-meta"><a href="https://fort-russ.com/author/guestauthor/" title="Browse Author Articles" class="post-author-a"> <i class="post-author author"> Guest Author </i> </a></div></div></div ><div class="post-82737 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5158"><div class="item-inner"><p class="title"> <a href="https://fort-russ.com/2020/07/major-covid-19-is-a-global-false-alarm-says-leaked-german-government-report/" class="post-title post-url"> MAJOR: COVID-19 is a Global False Alarm says Leaked&hellip; </a></p><div class="post-meta"><a href="https://fort-russ.com/author/guestauthor/" title="Browse Author Articles" class="post-author-a"> <i class="post-author author"> Guest Author </i> </a></div></div></div ><div class="post-82735 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5161"><div class="item-inner"><p class="title"> <a href="https://fort-russ.com/2020/07/can-you-claim-a-medical-condition-to-defy-the-mask-dictate/" class="post-title post-url"> Can you Claim a Medical Condition to Defy the Mask&hellip; </a></p><div class="post-meta"><a href="https://fort-russ.com/author/guestauthor/" title="Browse Author Articles" class="post-author-a"> <i class="post-author author"> Guest Author </i> </a></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-5128 clearfix"> <script>var bs_ajax_paginate_1448307133 = '{"query":{"category":"5128","tag":"769","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"or","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"0","date-format":"readable","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"5128","paginate":"more_btn","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"0","date-format":"readable","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"55e31c0","data":{"vars":{"post-ranking-offset":4}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1448307133" title="Load More Posts"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Loading ... </span><span class="loaded txt"> Load More Posts </span><span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span><span class="no-more" style="display: none;"> No More Posts </span></a></div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-none"> <span class="h-text main-term-none main-link"> Recent Posts </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-82571 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Putin’s Vision for an Anti-Fascist/Open System Future and You" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/07/Putin-Xi-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/07/Putin-Xi-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/07/putins-vision-for-an-anti-fascist-open-system-future-and-you/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/07/putins-vision-for-an-anti-fascist-open-system-future-and-you/" class="post-url post-title"> Putin’s Vision for an Anti-Fascist/Open System Future and&hellip; </a></p></div></div ><div class="post-82564 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="EU FORECAST: Eurozone Economy to Crash Almost 10% in 2020" style="background-image: url(https://fort-russ.com/wp-content/uploads/2019/04/eu-cracks-lg-frn-fort-russ-news-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2019/04/eu-cracks-lg-frn-fort-russ-news-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/07/eu-forecast-eurozone-economy-to-crash-almost-10-in-2020/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/07/eu-forecast-eurozone-economy-to-crash-almost-10-in-2020/" class="post-url post-title"> EU FORECAST: Eurozone Economy to Crash Almost 10% in 2020 </a></p></div></div ><div class="post-82559 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-402"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="UN Labor Agency: Lockdown Cost Global Economy 400mln Full-Time Jobs, Consequences to Last Beyond 2030" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/07/Corona-Lockdown-Economy-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/07/Corona-Lockdown-Economy-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/07/un-labor-agency-lockdown-cost-global-economy-400mln-full-time-jobs-consequences-to-last-beyond-2030/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/07/un-labor-agency-lockdown-cost-global-economy-400mln-full-time-jobs-consequences-to-last-beyond-2030/" class="post-url post-title"> UN Labor Agency: Lockdown Cost Global Economy 400mln&hellip; </a></p></div></div ><div class="post-82511 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Where did the Corona Suddenly go? UK Chancellor Urges Public to Head Back to Pubs, Restaurants to Help Save the Economy" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/07/UK-Public-to-Head-Back-to-Pubs-Restaurants-to-Help-Save-Economy-After-Lockdown-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/07/UK-Public-to-Head-Back-to-Pubs-Restaurants-to-Help-Save-Economy-After-Lockdown-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/07/where-did-the-corona-suddenly-go-uk-chancellor-urges-public-to-head-back-to-pubs-restaurants-to-help-save-the-economy/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/07/where-did-the-corona-suddenly-go-uk-chancellor-urges-public-to-head-back-to-pubs-restaurants-to-help-save-the-economy/" class="post-url post-title"> Where did the Corona Suddenly go? UK Chancellor Urges&hellip; </a></p></div></div ><div class="post-82484 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="MERKEL: &#8216;We Reject Exterritorial Sanctions on Nord Stream 2&#8217;" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/01/Nord-Stream-2-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/01/Nord-Stream-2-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/07/merkel-we-reject-exterritorial-sanctions-on-nord-stream-2/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/07/merkel-we-reject-exterritorial-sanctions-on-nord-stream-2/" class="post-url post-title"> MERKEL: &#8216;We Reject Exterritorial Sanctions on Nord&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1057538143 = '{"query":{"category":"5126","tag":"2618,302,903,303,1300,943,1178","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"or","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"59","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"5126","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"59","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"7995508","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1057538143" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1057538143" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 196</span></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets light-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-1-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-197"> <a href="https://fort-russ.com/category/defense/" class="main-link"> <span class="h-text main-term-197"> Defense </span> </a></p><div class="bs-pagination-wrapper main-term-197 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-82587 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5162"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="MAJOR: Venezuela Shoots Down US Plane Used for Drug Trafficking" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/07/Venezuela-military-air-defense-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/07/Venezuela-military-air-defense-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/07/major-venezuela-shoots-down-us-plane-used-for-drug-trafficking/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/07/major-venezuela-shoots-down-us-plane-used-for-drug-trafficking/" class="post-url post-title"> MAJOR: Venezuela Shoots Down US Plane Used for Drug&hellip; </a></p></div></div ><div class="post-82451 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Deep State Senators Aim to Limit Trump&#8217;s Ability to Remove Troops Deployed Abroad" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/06/US-troops-abroad-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/06/US-troops-abroad-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/06/deep-state-senators-aim-to-limit-trumps-ability-to-remove-troops-deployed-abroad/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/06/deep-state-senators-aim-to-limit-trumps-ability-to-remove-troops-deployed-abroad/" class="post-url post-title"> Deep State Senators Aim to Limit Trump&#8217;s Ability to&hellip; </a></p></div></div ><div class="post-82424 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="The Age of Chatham House and the British Roots of NATO" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/06/brit-nato-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/06/brit-nato-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/06/the-age-of-chatham-house-and-the-british-roots-of-nato/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/06/the-age-of-chatham-house-and-the-british-roots-of-nato/" class="post-url post-title"> The Age of Chatham House and the British Roots of NATO </a></p></div></div ><div class="post-82403 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="RUSSIAN FM: Moving US Troops From Germany to Poland Leads to Violation of Russia-NATO Founding Act, Restarts Cold War in Europe" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/06/US-NATO-Army-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/06/US-NATO-Army-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/06/russian-fm-moving-us-troops-from-germany-to-poland-leads-to-violation-of-russia-nato-founding-act-restarts-cold-war-in-europe/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/06/russian-fm-moving-us-troops-from-germany-to-poland-leads-to-violation-of-russia-nato-founding-act-restarts-cold-war-in-europe/" class="post-url post-title"> RUSSIAN FM: Moving US Troops From Germany to Poland Leads&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-197 clearfix"> <script>var bs_ajax_paginate_1435655255 = '{"query":{"category":"197","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"197","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"7bb76a5","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1435655255" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1435655255" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 207</span></div></div></div><div id="eu_cookie_law_widget-2" class=" eu_cookie_law_widget h-ni w-nt footer-widget footer-column-1 widget widget_eu_cookie_law_widget"><div class="hide-on-button negative top ads-active" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law"><form method="post"> <input type="submit" value="Close and accept" class="accept" /></form>Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br /> To find out more, including how to control cookies, see here: <a href="https://www.fort-russ.com/privacy/"> Cookie Policy </a></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-1-5" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-2663"> <a href="https://fort-russ.com/category/conspiracy-theories/" class="main-link"> <span class="h-text main-term-2663"> Conspiracy Theories </span> </a></p><div class="bs-pagination-wrapper main-term-2663 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-82698 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="VIDEO: Did RFK Jr Indicate that JFK Jr is Alive? See what Sparked the Controversy" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/07/kjqbkjw2i8s-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/07/kjqbkjw2i8s-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/07/watch-the-video/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/07/watch-the-video/" class="post-url post-title"> VIDEO: Did RFK Jr Indicate that JFK Jr is Alive? See what&hellip; </a></p></div></div ><div class="post-82439 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="NEW RUSSIAGATE HOAX: Bounties to Taliban to Kill Americans &#8211; Refuted by Trump" style="background-image: url(https://fort-russ.com/wp-content/uploads/2019/12/US-Afghanistan-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2019/12/US-Afghanistan-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/06/new-russia-hoax-bounties-to-taliban-to-kill-americans-refuted-even-by-trump/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/06/new-russia-hoax-bounties-to-taliban-to-kill-americans-refuted-even-by-trump/" class="post-url post-title"> NEW RUSSIAGATE HOAX: Bounties to Taliban to Kill Americans&hellip; </a></p></div></div ><div class="post-81043 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="COVID-19: What Does Being Positive Really Mean? What Are We Really Detecting?" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/05/Covid19-tennpeny-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/05/Covid19-tennpeny-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/05/covid-19-what-does-being-positive-really-mean-what-are-we-really-detecting/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/05/covid-19-what-does-being-positive-really-mean-what-are-we-really-detecting/" class="post-url post-title"> COVID-19: What Does Being Positive Really Mean? What Are We&hellip; </a></p></div></div ><div class="post-80975 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Khazaria and the Forgotten Christian-Jewish-Muslim-Confucian Alliance" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/05/harunalrashid2-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/05/harunalrashid2-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/05/khazaria-and-the-forgotten-christian-jewish-muslim-confucian-alliance/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/05/khazaria-and-the-forgotten-christian-jewish-muslim-confucian-alliance/" class="post-url post-title"> Khazaria and the Forgotten&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2663 clearfix"> <script>var bs_ajax_paginate_79196912 = '{"query":{"category":"2663","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2663","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"6e35458","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="79196912" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="79196912" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 53</span></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-1-6" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-1835"> <a href="https://fort-russ.com/category/politics/" class="main-link"> <span class="h-text main-term-1835"> Politics </span> </a></p><div class="bs-pagination-wrapper main-term-1835 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-82721 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="MAJOR: UK Bans Huawei From Its 5G Program" style="background-image: url(https://fort-russ.com/wp-content/uploads/2019/08/1-49-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2019/08/1-49-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/07/major-uk-bans-huawei-from-its-5g-program/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/07/major-uk-bans-huawei-from-its-5g-program/" class="post-url post-title"> MAJOR: UK Bans Huawei From Its 5G Program </a></p></div></div ><div class="post-82711 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5159"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="The Deep State Expanding Military Ops in Northeastern Syria" style="background-image: url(https://fort-russ.com/wp-content/uploads/2019/10/1-26-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2019/10/1-26-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/07/the-deep-state-expanding-military-ops-in-northeastern-syria/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/07/the-deep-state-expanding-military-ops-in-northeastern-syria/" class="post-url post-title"> The Deep State Expanding Military Ops in Northeastern Syria </a></p></div></div ><div class="post-82682 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="China Sanctions Senators Rubio, Cruz, Other US Officials, Over Deep State Lies About Xinjiang" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/02/China-Foreign-Ministry-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/02/China-Foreign-Ministry-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/07/china-sanctions-senators-rubio-cruz-other-us-officials-over-deep-state-lies-about-xinjiang/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/07/china-sanctions-senators-rubio-cruz-other-us-officials-over-deep-state-lies-about-xinjiang/" class="post-url post-title"> China Sanctions Senators Rubio, Cruz, Other US Officials,&hellip; </a></p></div></div ><div class="post-82673 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="The Fall of Plahotniuc and a New Hope for Moldova" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/07/Feature-vlad-USA-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/07/Feature-vlad-USA-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/07/the-fall-of-plahotniuc-and-a-new-hope-for-moldova/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/07/the-fall-of-plahotniuc-and-a-new-hope-for-moldova/" class="post-url post-title"> The Fall of Plahotniuc and a New Hope for Moldova </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1835 clearfix"> <script>var bs_ajax_paginate_159191526 = '{"query":{"category":"1835,5131","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1835","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"537847a","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="159191526" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="159191526" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 352</span></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-1-7" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-3728"> <a href="https://fort-russ.com/category/world/cameron/" class="main-link"> <span class="h-text main-term-3728"> World </span> </a></p><div class="bs-pagination-wrapper main-term-3728 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-79287 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-402"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="COVID-19 Could Drive Half a Billion People Into Poverty Worldwide" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/04/Poverty-Coronavirus-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/04/Poverty-Coronavirus-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/04/covid-19-could-drive-half-a-billion-people-into-poverty-worldwide/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/04/covid-19-could-drive-half-a-billion-people-into-poverty-worldwide/" class="post-url post-title"> COVID-19 Could Drive Half a Billion People Into Poverty&hellip; </a></p></div></div ><div class="post-79173 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5132"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="The Khaleeji Intervention in Africa’s Horn-Devastating Impact On Somalia" style="background-image: url(https://fort-russ.com/wp-content/uploads/2020/04/Coronavirus-by-Josh-Bivens-Counterspin-march6-2020-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/04/Coronavirus-by-Josh-Bivens-Counterspin-march6-2020-210x136.jpg" class="img-holder" href="https://fort-russ.com/2020/04/the-khaleeji-intervention-in-africas-horn-devastating-impact-on-somalia/"></a></div><p class="title"> <a href="https://fort-russ.com/2020/04/the-khaleeji-intervention-in-africas-horn-devastating-impact-on-somalia/" class="post-url post-title"> The Khaleeji Intervention in Africa’s Horn-Devastating&hellip; </a></p></div></div ><div class="post-75449 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Russian warship to conduct naval exercises with China and South Africa" style="background-image: url(https://fort-russ.com/wp-content/uploads/2019/11/1-48-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2019/11/1-48-210x136.jpg" class="img-holder" href="https://fort-russ.com/2019/11/russian-warship-to-conduct-naval-exercises-with-china-and-south-africa/"></a></div><p class="title"> <a href="https://fort-russ.com/2019/11/russian-warship-to-conduct-naval-exercises-with-china-and-south-africa/" class="post-url post-title"> Russian warship to conduct naval exercises with China and&hellip; </a></p></div></div ><div class="post-74642 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Companies from Russia and the Czechia team up to build cement factory in Nigeria" style="background-image: url(https://fort-russ.com/wp-content/uploads/2019/11/1-2-86x64.jpg);" data-bsrjs="https://fort-russ.com/wp-content/uploads/2019/11/1-2-210x136.jpg" class="img-holder" href="https://fort-russ.com/2019/11/companies-from-russia-and-the-czechia-team-up-to-build-cement-factory-in-nigeria/"></a></div><p class="title"> <a href="https://fort-russ.com/2019/11/companies-from-russia-and-the-czechia-team-up-to-build-cement-factory-in-nigeria/" class="post-url post-title"> Companies from Russia and the Czechia team up to build&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3728 clearfix"> <script>var bs_ajax_paginate_1283586105 = '{"query":{"category":"3728,2653,611,2084,553,52,3249,1612","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"3728","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"cadaf59","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1283586105" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1283586105" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 13</span></div></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © Center for Syncretic Studies 2014 - 2020 - Fort Russ. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type="text/html" id="wpb-modifications"></script><script>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script>var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/fort-russ.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/fort-russ.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <div class="rh-cover noscroll "> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://fort-russ.com"> <input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_32801_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://fort-russ.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_32801_user_login" class="input" value="" size="20" placeholder="Username or Email..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_32801_user_pass" class="input" value="" size="20" placeholder="Password..." required /></div><div class="login-field"> <a href="https://fort-russ.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Ffort-russ.com%2F2020%2F07%2Fbill-gates-pedicts-700000-victims-from-corona-vaccination%2F" class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_32801_rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" /> <input type="hidden" name="redirect_to" value="https://fort-russ.com/2020/07/bill-gates-pedicts-700000-victims-from-corona-vaccination/" /></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_32801_lostpasswordform" action="https://fort-russ.com/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required /></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password" /></div></form></div></div></div></div></div></div></div><link rel='preload' id='js_composer_front-css' href='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/css/js_composer.min-6.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/fort-russ.com\/wp-admin\/admin-ajax.php","post_id":"82748"}; /* ]]> */</script> <script type='text/javascript' src='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/better-post-views/js/better-post-views.min-1.5.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/fort-russ.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"fortruss"}; /* ]]> */</script> <script type='text/javascript' src='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-3.0.17.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"82748 https:\/\/fort-russ.com\/?p=82748","disqusShortname":"fortruss","disqusTitle":"Bill\u00a0Gates\u00a0Pedicts 700,000 Victims from\u00a0Corona Vaccination","disqusUrl":"https:\/\/fort-russ.com\/2020\/07\/bill-gates-pedicts-700000-victims-from-corona-vaccination\/","postId":"82748"}; /* ]]> */</script> <script type='text/javascript' src='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-3.0.17.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/fort-russ.com\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"82748","nonce":"045a396bac"}; /* ]]> */</script> <script type='text/javascript' src='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/post-views-counter/js/frontend-1.3.2.js' defer></script> <script type='text/javascript' src='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min-20180522.js' defer></script> <script type='text/javascript' src='https://fort-russ.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-e1bd67e756da2363aac94b3922636962.js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=e1bd67e756da2363aac94b3922636962' async='async'></script> <script type='text/javascript' src='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.19.2.js' defer></script> <script type='text/javascript' src='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min-6.1.js' defer></script> <script type='text/javascript' async="async" src='https://fort-russ.com/wp-content/cache/busting/1/wp-content/bs-booster-cache/3af4bf09b097b11e3fef5e2dd2b943e3-e1bd67e756da2363aac94b3922636962.js'></script> <script>var pwz=function(a){"use strict";return{init:function(){0==pwz.ads_state()&&pwz.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".pwz-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://fort-russ.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){pwz.init()});</script> <script>var disqus_shortname = 'fortruss';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = 'fortruss';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'147613743',post:'82748',tz:'2',srv:'fort-russ.com'} ]);
	_stq.push([ 'clickTrackerInit', '147613743', '82748' ]);</script> <noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://fort-russ.com/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-e1bd67e756da2363aac94b3922636962.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='contact-form-7-css'  href='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='dailybrief-css'  href='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/dailybrief/public/css/dailybrief-public-1.0.38.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='dashicons-css'  href='https://fort-russ.com/wp-content/cache/busting/1/wp-includes/css/dashicons.min-e1bd67e756da2363aac94b3922636962.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/post-views-counter/css/frontend-1.3.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='steempress_sp-css'  href='https://fort-russ.com/wp-content/plugins/steempress/public/css/steempress_sp-public.css?ver=2.6.3' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wspsc-style-css'  href='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style-4.4.9.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='charitable-styles-css'  href='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/charitable/assets/css/charitable.min-1.6.43.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/css/jetpack-8.7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bf-minifed-css-1' href='https://fort-russ.com/wp-content/bs-booster-cache/0a1c7e12c9f43586be6689fa981ac050.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='7.6.2-1594816147' href='https://fort-russ.com/wp-content/bs-booster-cache/33eb7db736fe3a27fc1561806c01c3ff.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='js_composer_front-css'  href='https://fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/css/js_composer.min-6.1.css' type='text/css' media='all' /></noscript></body></html>
