 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://fort-russ.com/xmlrpc.php" />

<title>The Origins of America’s Secret Police - Fort Russ</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Origins of America’s Secret Police - Fort Russ" />
<meta property="og:description" content="When will the American people realise that the biggest threat to American freedom is not from without but from within its very own walls, where it has been prominently residing for the last 112 years…" />
<meta property="og:url" content="https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/" />
<meta property="og:site_name" content="Fort Russ" />
<meta property="article:publisher" content="https://www.facebook.com/officialFortRuss" />
<meta property="article:published_time" content="2021-01-09T01:25:15+00:00" />
<meta property="article:modified_time" content="2021-01-09T01:30:38+00:00" />
<meta property="og:image" content="https://fort-russ.com/wp-content/uploads/2021/01/Pike-Hoover-Freemason-Feature.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Fort_Russ_News" />
<meta name="twitter:site" content="@Fort_Russ_News" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Matthew Ehret">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="14 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://fort-russ.com/#organization","name":"FRN - Fort Russ News","url":"https://fort-russ.com/","sameAs":["https://www.facebook.com/officialFortRuss","https://twitter.com/Fort_Russ_News"],"logo":{"@type":"ImageObject","@id":"https://fort-russ.com/#logo","inLanguage":"en-US","url":"https://fort-russ.com/wp-content/uploads/2019/10/web-logo.jpg","width":453,"height":453,"caption":"FRN - Fort Russ News"},"image":{"@id":"https://fort-russ.com/#logo"}},{"@type":"WebSite","@id":"https://fort-russ.com/#website","url":"https://fort-russ.com/","name":"Fort Russ","description":"","publisher":{"@id":"https://fort-russ.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://fort-russ.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/#primaryimage","inLanguage":"en-US","url":"https://fort-russ.com/wp-content/uploads/2021/01/Pike-Hoover-Freemason-Feature.jpg","width":1600,"height":1000},{"@type":"WebPage","@id":"https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/#webpage","url":"https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/","name":"The Origins of America\u2019s Secret Police - Fort Russ","isPartOf":{"@id":"https://fort-russ.com/#website"},"primaryImageOfPage":{"@id":"https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/#primaryimage"},"datePublished":"2021-01-09T01:25:15+00:00","dateModified":"2021-01-09T01:30:38+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/#article","isPartOf":{"@id":"https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/#webpage"},"author":{"@id":"https://fort-russ.com/#/schema/person/18eee407bf8d8f95e9061da3c165e694"},"headline":"The Origins of America\u2019s Secret Police","datePublished":"2021-01-09T01:25:15+00:00","dateModified":"2021-01-09T01:30:38+00:00","mainEntityOfPage":{"@id":"https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/#webpage"},"commentCount":0,"publisher":{"@id":"https://fort-russ.com/#organization"},"image":{"@id":"https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/#primaryimage"},"articleSection":"Anglo 5,Conspiracy Theories,Headline News,United States","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://fort-russ.com/#organization"}},{"@type":"Person","@id":"https://fort-russ.com/#/schema/person/18eee407bf8d8f95e9061da3c165e694","name":"Matthew Ehret","image":{"@type":"ImageObject","@id":"https://fort-russ.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3a12a225b960a51c786a51b41e46be3c?s=96&d=mm&r=g","caption":"Matthew Ehret"},"description":"Matthew J.L. Ehret is a journalist, lecturer and founder of the Canadian Patriot Review and director of the Rising Tide Foundation (www.risingtidefoundation.net). He has published three volumes of the Untold History of Canada (available on untoldhistory.canadianpatriot.org) and can be contacted at matt.ehret@tutamail.com","sameAs":["http://www.canadianpatriot.org"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Fort Russ &raquo; Feed" href="https://fort-russ.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fort Russ &raquo; Comments Feed" href="https://fort-russ.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fort Russ &raquo; The Origins of America’s Secret Police Comments Feed" href="https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://fort-russ.com/wp-includes/css/dist/block-library/style.min.css?ver=02b145a0cac5ee2dd7d6b7853384a7d6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://fort-russ.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-6de5a2302aff64daca2486587b0c8bf4.css' type='text/css' media='all' />
<link rel='stylesheet' id='dailybrief-css' href='https://fort-russ.com/wp-content/plugins/dailybrief/public/css/dailybrief-public.css?ver=1.0.39' type='text/css' media='all' />
<link rel='stylesheet' id='steempress_sp-css' href='https://fort-russ.com/wp-content/plugins/steempress/public/css/steempress_sp-public.css?ver=2.6.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wspsc-style-css' href='https://fort-russ.com/wp-content/cache/min/1/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style-2995adea982717cd2426737088cb416d.css' type='text/css' media='all' />
<link rel='stylesheet' id='charitable-styles-css' href='https://fort-russ.com/wp-content/plugins/charitable/assets/css/charitable.min.css?ver=1.6.46' type='text/css' media='all' />


<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700&#038;display=swap' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://fort-russ.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link data-minify="1" rel='stylesheet' id='jetpack_css-css' href='https://fort-russ.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-673daff05f97d0bbf4039fd1336e1322.css' type='text/css' media='all' />
<script type='text/javascript' src='https://fort-russ.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fort-russ.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"fort-russ.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fort-russ.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js?ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script>
<script type='text/javascript' src='https://fort-russ.com/wp-content/plugins/ga-in/front/js/tracking-scrolldepth.min.js?ver=5.4.6' id='gainwp-pagescrolldepth-tracking-js'></script>
<script type='text/javascript' src='https://fort-russ.com/wp-content/plugins/charitable/assets/js/libraries/js-cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='charitable-sessions-js-extra'>
/* <![CDATA[ */
var CHARITABLE_SESSION = {"ajaxurl":"https:\/\/fort-russ.com\/wp-admin\/admin-ajax.php","id":"","cookie_name":"charitable_session","expiration":"86400","expiration_variant":"82800","secure":"","cookie_path":"\/","cookie_domain":"","generated_id":"7d769c2812bd1dada35f0008e7e430b4","disable_cookie":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fort-russ.com/wp-content/plugins/charitable/assets/js/charitable-session.min.js?ver=1.6.46' id='charitable-sessions-js'></script>
<script type='text/javascript' src='https://fort-russ.com/wp-content/plugins/dailybrief/public/js/dailybrief-public.js?ver=1.0.39' id='dailybrief-js'></script>
<script type='text/javascript' src='https://fort-russ.com/wp-content/plugins/steempress/public/js/iframeResizer.min.js?ver=02b145a0cac5ee2dd7d6b7853384a7d6' id='steempress_spiframeResizer-js'></script>
<script type='text/javascript' src='https://fort-russ.com/wp-content/plugins/steempress/public/js/steempress_sp-public.js?ver=2.6.3' id='steempress_sppublic_js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://fort-russ.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://fort-russ.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://fort-russ.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fort-russ.com/wp-json/wp/v2/posts/85154" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fort-russ.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fort-russ.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://fort-russ.com/?p=85154' />
<link rel="alternate" type="application/json+oembed" href="https://fort-russ.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffort-russ.com%2F2021%2F01%2Fthe-origins-of-americas-secret-police%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fort-russ.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffort-russ.com%2F2021%2F01%2Fthe-origins-of-americas-secret-police%2F&#038;format=xml" />
<link rel="amphtml" href="https://fort-russ.com/amp/2021/01/the-origins-of-americas-secret-police/" />

<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><style type='text/css'>img#wpstats{display:none}</style><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2498190524881304",
          enable_page_level_ads: true
     });
</script> <link rel="shortcut icon" href="https://www.fort-russ.com/wp-content/uploads/2018/02/favico-1.jpg"><style id="charitable-highlight-colour-styles">.campaign-raised .amount,.campaign-figures .amount,.donors-count,.time-left,.charitable-form-field a:not(.button),.charitable-form-fields .charitable-fieldset a:not(.button),.charitable-notice,.charitable-notice .errors a { color:#f89d35; }.campaign-progress-bar .bar,.donate-button,.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected { background-color:#f89d35; }.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected,.charitable-notice,.charitable-drag-drop-images li:hover a.remove-image,.supports-drag-drop .charitable-drag-drop-dropzone.drag-over { border-color:#f89d35; }</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://fort-russ.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '588a7818-327a-4c86-a43c-28ab086e6a92';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://fort-russ.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b5e3a9a-fd8d-4cbc-b150-cc0a98b0f0fe";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link data-minify="1" rel='stylesheet' id='bf-minifed-css-1' href='https://fort-russ.com/wp-content/cache/min/1/wp-content/bs-booster-cache/2678dccb3c2de6bf5953be6295e43027-29995fb9de54131b9e4d5e763c5a3441.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='7.7.0-1609953100' href='https://fort-russ.com/wp-content/cache/min/1/wp-content/bs-booster-cache/be64944b5373dd26efaa0e5d7c7d0b09-7e0d8b55c9d694be7c10870e9c43c281.css' type='text/css' media='all' />
<script data-cfasync=&quot;false&quot; type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'publisher', amp: false, siteid: 147613743, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
<script data-cfasync=&quot;false&quot; type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
<script>
var gainwpDnt = false;
var gainwpProperty = 'UA-114398561-1';
var gainwpDntFollow = true;
var gainwpOptout = true;
var disableStr = 'ga-disable-' + gainwpProperty;
if(gainwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gainwpDnt = true;
}
if (gainwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gainwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://fort-russ.com/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','ga');
  ga('create', 'UA-114398561-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Matthew Ehret');
  ga('set', 'dimension2', '2021');
  ga('set', 'dimension3', '2021-01');
  ga('set', 'dimension4', 'Anglo 5');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');
</script>


<style>

#campaign-60047 { text-align: center; }
.newsticker {
    overflow: hidden;
}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="post-template-default single single-post postid-85154 single-format-standard bs-theme bs-publisher bs-publisher-top-news active-light-box active-top-line ltr close-rh page-layout-3-col-4 full-width main-menu-sticky-smart active-ajax-search single-prim-cat-5161 single-cat-5161 single-cat-2663 single-cat-5160 single-cat-5163  bs-hide-ha wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-d" dir="ltr">
<div class="pwz pwz-clearfix pwz-before-header pwz-pubadban pwz-show-tablet-portrait pwz-show-phone pwz-loc-header_before pwz-align-center pwz-column-1 pwz-hide-on-tablet-landscape pwz-hide-on-desktop"><div id="pwz-45237-980867945" class="pwz-container pwz-type-code  pwz-hide-on-desktop pwz-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45237" data-type="code"><div id="pwz-45237-980867945-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pwz-45237-980867945');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pwz-45237-980867945-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5023856854" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pwz-45237-980867945-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5023856854" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/officialFortRuss" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/FortRussNews" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/106816002870336519498" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCeix8jbmQnS6FprsJIsjVyQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
<a class="topbar-sign-in behind-social" data-toggle="modal" data-target="#bsLoginModal">
<i class="fa fa-user-circle"></i> Sign in </a>
<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog" style="display: none">
<div class="modal-dialog" role="document">
<div class="modal-content">
<span class="close-modal" data-dismiss="modal" aria-label="Close"><i class="fa fa-close"></i></span>
<div class="modal-body">
<div id="form_69470_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://fort-russ.com/login/" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_69470_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_69470_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://fort-russ.com/login/?action=lostpassword&redirect_to=https%3A%2F%2Ffort-russ.com%2F2021%2F01%2Fthe-origins-of-americas-secret-police%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_69470_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_69470_lostpasswordform" action="https://fort-russ.com/login/?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">Saturday, January 9, 2021</span>
</li>
<li id="menu-item-44665" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44665"><a href="https://fort-russ.com/the-team/">The Team</a></li>
<li id="menu-item-44666" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44666"><a href="https://fort-russ.com/abou/">About us</a></li>
<li id="menu-item-44667" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44667"><a href="https://fort-russ.com/submissions/">SUBMISSIONS</a></li>
<li id="menu-item-44668" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44668"><a href="https://fort-russ.com/contac/">CONTACT</a></li>
<li id="menu-item-44669" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44669"><a href="https://fort-russ.com/blog-page/">ADVERTISING</a></li>
<li id="menu-item-44670" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44670"><a href="https://fort-russ.com/volunteer/">VOLUNTEER</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://fort-russ.com/" itemprop="url" rel="home">
<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fort Russ" data-lazy-src="https://www.fort-russ.com/wp-content/uploads/2018/02/testlogo-1.png" /><noscript><img id="site-logo" src="https://www.fort-russ.com/wp-content/uploads/2018/02/testlogo-1.png"
			     alt="Fort Russ"  /></noscript>
<span class="site-title">Fort Russ - </span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="pwz pwz-clearfix pwz-pubadban pwz-show-desktop pwz-show-tablet-portrait pwz-show-tablet-landscape pwz-show-phone pwz-loc-header_aside_logo pwz-align-right pwz-column-1"><div id="pwz-44401-127737248" class="pwz-container pwz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44401" data-type="code"><div id="pwz-44401-127737248-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pwz-44401-127737248');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pwz-44401-127737248-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('pwz-44401-127737248-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('pwz-44401-127737248-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('pwz-44401-127737248-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-44526" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-44526"><a href="https://fort-russ.com/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-44925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5158 better-anim-fade menu-item-44925"><a href="https://fort-russ.com/category/eurasia/">Eurasia</a></li>
<li id="menu-item-44926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5159 better-anim-fade menu-item-44926"><a href="https://fort-russ.com/category/mena/">MENA</a></li>
<li id="menu-item-44948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5161 better-anim-fade menu-item-44948"><a href="https://fort-russ.com/category/anglo-5/">Anglo 5</a></li>
<li id="menu-item-44950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5162 better-anim-fade menu-item-44950"><a href="https://fort-russ.com/category/latin-america/">Latin America</a></li>
<li id="menu-item-44533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5132 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-44533"><a href="https://fort-russ.com/category/world/">Africa</a>

<div class="mega-menu tabbed-grid-posts">
<div class="content-wrap clearfix">
<ul class="tabs-section">
<li class="active">
<a href="" data-target="#mtab-342137048-" data-toggle="tab" aria-expanded="true" class="term-">
<i class="fa fa-angle-right"></i> All </a>
</li>
<li>
<a href="https://fort-russ.com/category/world/kenya/" data-target="#mtab-342137048-611" data-deferred-init="605091939" data-toggle="tab" data-deferred-event="mouseenter" class="term-611">
<i class="fa fa-angle-right"></i> Kenya </a>
</li>
<li>
<a href="https://fort-russ.com/category/world/congo/" data-target="#mtab-342137048-67734" data-deferred-init="596018783" data-toggle="tab" data-deferred-event="mouseenter" class="term-67734">
<i class="fa fa-angle-right"></i> Congo </a>
</li>
<li>
<a href="https://fort-russ.com/category/world/niger/" data-target="#mtab-342137048-2084" data-deferred-init="1925203600" data-toggle="tab" data-deferred-event="mouseenter" class="term-2084">
<i class="fa fa-angle-right"></i> Niger </a>
</li>
<li>
<a href="https://fort-russ.com/category/world/sudan/" data-target="#mtab-342137048-60415" data-deferred-init="208165957" data-toggle="tab" data-deferred-event="mouseenter" class="term-60415">
<i class="fa fa-angle-right"></i> Sudan </a>
</li>
<li>
<a href="https://fort-russ.com/category/world/uganda/" data-target="#mtab-342137048-47985" data-deferred-init="1535660409" data-toggle="tab" data-deferred-event="mouseenter" class="term-47985">
<i class="fa fa-angle-right"></i> Uganda </a>
</li>
<li>
<a href="https://fort-russ.com/category/world/burundi/" data-target="#mtab-342137048-127350" data-deferred-init="1537332279" data-toggle="tab" data-deferred-event="mouseenter" class="term-127350">
<i class="fa fa-angle-right"></i> Burundi </a>
</li>
<li>
<a href="https://fort-russ.com/category/world/cameron/" data-target="#mtab-342137048-3728" data-deferred-init="1256337423" data-toggle="tab" data-deferred-event="mouseenter" class="term-3728">
<i class="fa fa-angle-right"></i> Cameron </a>
</li>
<li>
<a href="https://fort-russ.com/category/world/nigeria/" data-target="#mtab-342137048-553" data-deferred-init="734188737" data-toggle="tab" data-deferred-event="mouseenter" class="term-553">
<i class="fa fa-angle-right"></i> Nigeria </a>
</li>
<li>
<a href="https://fort-russ.com/category/world/senegal/" data-target="#mtab-342137048-47121" data-deferred-init="2061373270" data-toggle="tab" data-deferred-event="mouseenter" class="term-47121">
<i class="fa fa-angle-right"></i> Senegal </a>
</li>
<li>
<a href="https://fort-russ.com/category/world/somalia/" data-target="#mtab-342137048-52" data-deferred-init="1585780142" data-toggle="tab" data-deferred-event="mouseenter" class="term-52">
<i class="fa fa-angle-right"></i> Somalia </a>
</li>
<li>
<a href="https://fort-russ.com/category/world/djibouti/" data-target="#mtab-342137048-2653" data-deferred-init="1004533250" data-toggle="tab" data-deferred-event="mouseenter" class="term-2653">
<i class="fa fa-angle-right"></i> Djibouti </a>
</li>
<li>
<a href="https://fort-russ.com/category/world/ethiopia/" data-target="#mtab-342137048-70488" data-deferred-init="254926731" data-toggle="tab" data-deferred-event="mouseenter" class="term-70488">
<i class="fa fa-angle-right"></i> Ethiopia </a>
</li>
<li>
<a href="https://fort-russ.com/category/world/zimbabwe/" data-target="#mtab-342137048-1612" data-deferred-init="1316553894" data-toggle="tab" data-deferred-event="mouseenter" class="term-1612">
<i class="fa fa-angle-right"></i> Zimbabwe </a>
</li>
<li>
<a href="https://fort-russ.com/category/world/burkina-faso/" data-target="#mtab-342137048-65006" data-deferred-init="1507066632" data-toggle="tab" data-deferred-event="mouseenter" class="term-65006">
<i class="fa fa-angle-right"></i> Burkina Faso </a>
</li>
<li>
<a href="https://fort-russ.com/category/world/south-africa/" data-target="#mtab-342137048-3249" data-deferred-init="1126964878" data-toggle="tab" data-deferred-event="mouseenter" class="term-3249">
<i class="fa fa-angle-right"></i> South Africa </a>
</li>
</ul>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-342137048-">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-grid listing-grid-1 clearfix columns-3">
<div class="post-84900 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5132">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-5132"><a href="https://fort-russ.com/category/world/">Africa</a></span></div> <a data-bg="https://fort-russ.com/wp-content/uploads/2020/11/Save-the-Planet-Water-Crisis-2-small-357x210.jpg" title="Breaking Free of Scarcity: Solutions to the International Water Crisis" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/11/Save-the-Planet-Water-Crisis-2-small.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/11/breaking-free-of-scarcity-solutions-to-the-international-water-crisis/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/11/breaking-free-of-scarcity-solutions-to-the-international-water-crisis/" class="post-title post-url">
Breaking Free of Scarcity: Solutions to the International Water Crisis </a>
</p> </div>
</div >
<div class="post-84845 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5132">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-5132"><a href="https://fort-russ.com/category/world/">Africa</a></span></div> <a data-bg="https://fort-russ.com/wp-content/uploads/2020/11/Sudanese-Burhan-and-Zionist-Netanyahu-of-Isreal-357x210.jpg" title="The Balkanization and Hybrid Warfare Against Sudan" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/11/Sudanese-Burhan-and-Zionist-Netanyahu-of-Isreal-750x430.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/11/the-balkanization-and-hybrid-warfare-against-sudan/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/11/the-balkanization-and-hybrid-warfare-against-sudan/" class="post-title post-url">
The Balkanization and Hybrid Warfare Against Sudan </a>
</p> </div>
</div >
<div class="post-83867 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5132">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-5132"><a href="https://fort-russ.com/category/world/">Africa</a></span></div> <a data-bg="https://fort-russ.com/wp-content/uploads/2020/09/vaccine-africa-357x210.jpg" title="MAJOR: WHO Admits Gates-Backed Vaccine Caused Recent Polio Outbreak in Africa" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/09/vaccine-africa-750x430.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/09/major-who-admits-gates-backed-vaccine-caused-recent-polio-outbreak-in-africa/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/09/major-who-admits-gates-backed-vaccine-caused-recent-polio-outbreak-in-africa/" class="post-title post-url">
MAJOR: WHO Admits Gates-Backed Vaccine Caused Recent Polio Outbreak in Africa </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1809765814 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"cb9a07c"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1809765814" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="1809765814" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div> </div>
<div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-342137048-611">
<div class="bs-pagination-wrapper main-term-611 next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_605091939">
<script>var bs_deferred_loading_bsd_605091939 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":611,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"02c1906"}';</script>
</div>
</div> </div>
<div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-342137048-67734">
<div class="bs-pagination-wrapper main-term-67734 next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_596018783">
<script>var bs_deferred_loading_bsd_596018783 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67734,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8a4390b"}';</script>
</div>
</div> </div>
<div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-342137048-2084">
<div class="bs-pagination-wrapper main-term-2084 next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_1925203600">
<script>var bs_deferred_loading_bsd_1925203600 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":2084,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"0247277"}';</script>
</div>
</div> </div>
<div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-342137048-60415">
<div class="bs-pagination-wrapper main-term-60415 next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_208165957">
<script>var bs_deferred_loading_bsd_208165957 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60415,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"31115aa"}';</script>
</div>
</div> </div>
<div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-342137048-47985">
<div class="bs-pagination-wrapper main-term-47985 next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_1535660409">
<script>var bs_deferred_loading_bsd_1535660409 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":47985,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"673d9a4"}';</script>
</div>
</div> </div>
<div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-342137048-127350">
<div class="bs-pagination-wrapper main-term-127350 next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_1537332279">
<script>var bs_deferred_loading_bsd_1537332279 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127350,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"75962e0"}';</script>
</div>
</div> </div>
<div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-342137048-3728">
<div class="bs-pagination-wrapper main-term-3728 next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_1256337423">
<script>var bs_deferred_loading_bsd_1256337423 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3728,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"9def6b7"}';</script>
</div>
</div> </div>
<div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-342137048-553">
<div class="bs-pagination-wrapper main-term-553 next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_734188737">
<script>var bs_deferred_loading_bsd_734188737 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":553,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f848203"}';</script>
</div>
</div> </div>
<div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-342137048-47121">
<div class="bs-pagination-wrapper main-term-47121 next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_2061373270">
<script>var bs_deferred_loading_bsd_2061373270 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":47121,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b76559a"}';</script>
</div>
</div> </div>
<div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-342137048-52">
<div class="bs-pagination-wrapper main-term-52 next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_1585780142">
<script>var bs_deferred_loading_bsd_1585780142 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":52,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"72e4a3e"}';</script>
</div>
</div> </div>
<div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-342137048-2653">
<div class="bs-pagination-wrapper main-term-2653 next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_1004533250">
<script>var bs_deferred_loading_bsd_1004533250 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":2653,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b0947b7"}';</script>
</div>
</div> </div>
<div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-342137048-70488">
<div class="bs-pagination-wrapper main-term-70488 next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_254926731">
<script>var bs_deferred_loading_bsd_254926731 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":70488,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"09985e1"}';</script>
</div>
</div> </div>
<div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-342137048-1612">
<div class="bs-pagination-wrapper main-term-1612 next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_1316553894">
<script>var bs_deferred_loading_bsd_1316553894 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":1612,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"41252a3"}';</script>
</div>
</div> </div>
<div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-342137048-65006">
<div class="bs-pagination-wrapper main-term-65006 next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_1507066632">
<script>var bs_deferred_loading_bsd_1507066632 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65006,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"74d9d92"}';</script>
</div>
</div> </div>
<div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-342137048-3249">
<div class="bs-pagination-wrapper main-term-3249 next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_1126964878">
<script>var bs_deferred_loading_bsd_1126964878 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3249,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"168ca91"}';</script>
</div>
</div> </div>
</div>
</div>
</div>

</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://fort-russ.com">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://fort-russ.com/" itemprop="url" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fort Russ" data-lazy-src="https://www.fort-russ.com/wp-content/uploads/2018/02/testlogo-1.png" /><noscript><img src="https://www.fort-russ.com/wp-content/uploads/2018/02/testlogo-1.png"
						     alt="Fort Russ"  /></noscript> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://fort-russ.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://fort-russ.com/category/anglo-5/"><span itemprop="name">Anglo 5</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">The Origins of America’s Secret Police</span><meta itemprop="item" content="https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid newsticker"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"> <div id="newsticker-128243135" class="better-newsticker  vc_custom_1519771910700 newsticker" data-speed="15000">
<p class="heading ">Trending</p>
<ul class="news-list">
<li>
<a class="limit-line" href="https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/">
The Origins of America’s Secret Police </a>
</li>
<li>
<a class="limit-line" href="https://fort-russ.com/2021/01/robert-david-steele-interviews-matthew-ehret-on-the-ongoing-color-revolution-and-structure-of-empire/">
Robert David Steele Interviews Matthew Ehret On the Ongoing Color Revolution and Structure of Empire </a>
</li>
<li>
<a class="limit-line" href="https://fort-russ.com/2021/01/jp-sears-tackles-the-coup-against-the-coup-against-the-coup/">
JP Sears Tackles the Coup against the Coup against the Coup </a>
</li>
<li>
<a class="limit-line" href="https://fort-russ.com/2021/01/the-frn-daily-news-brief-2021-01-03/">
The FRN Daily News Brief 2021-01-03 </a>
</li>
<li>
<a class="limit-line" href="https://fort-russ.com/2021/01/the-scientific-and-political-hoax-of-darwinism/">
The Scientific (and Political) Hoax of Darwinism </a>
</li>
<li>
<a class="limit-line" href="https://fort-russ.com/2021/01/how-an-austrian-and-british-malthusian-brainwashed-a-generation-of-americans/">
How an Austrian and British Malthusian Brainwashed a Generation of Americans </a>
</li>
<li>
<a class="limit-line" href="https://fort-russ.com/2021/01/navalny-unlimited-strange-revelations-in-berlins-novichok-fiasco/">
Navalny Unlimited: Strange Revelations in Berlin&#8217;s Novichok Fiasco </a>
</li>
<li>
<a class="limit-line" href="https://fort-russ.com/2021/01/the-frn-daily-news-brief-2021-01-01/">
The FRN Daily News Brief 2021-01-01 </a>
</li>
<li>
<a class="limit-line" href="https://fort-russ.com/2021/01/imperial-grand-strategy-and-the-rise-of-the-anglo-american-alliance/">
Imperial Grand Strategy and the Rise of the Anglo-American Alliance </a>
</li>
<li>
<a class="limit-line" href="https://fort-russ.com/2020/12/the-frn-daily-news-brief-2020-12-28/">
The FRN Daily News Brief 2020-12-28 </a>
</li>
</ul>
</div>
</div></div></div></div>
<div id="atatags-1476137431-5ff90918cc5f2"></div>
<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1476137431-5ff90918cc5f2',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><style type="text/css" data-type="vc_custom-css">.newsticker {

    overflow: hidden;
}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1519771910700{margin-top: 5px !important;}</style></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-11">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-85154" class="post-85154 post type-post status-publish format-standard has-post-thumbnail  category-anglo-5 category-conspiracy-theories category-headline-news category-united-states single-post-content">
<div data-bg="https://fort-russ.com/wp-content/uploads/2021/01/Pike-Hoover-Freemason-Feature-750x430.jpg" class="post-header post-tp-11-header bs-lazy wfi rocket-lazyload" title="The Origins of America’s Secret Police" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2021/01/Pike-Hoover-Freemason-Feature.jpg">
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-5161"><a href="https://fort-russ.com/category/anglo-5/">Anglo 5</a></span><span class="term-badge term-2663"><a href="https://fort-russ.com/category/conspiracy-theories/">Conspiracy Theories</a></span><span class="term-badge term-5160"><a href="https://fort-russ.com/category/headline-news/">Headline News</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">The Origins of America’s Secret Police</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://fort-russ.com/author/matthew-ehret/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2026'%3E%3C/svg%3E" class='avatar avatar-26 photo avatar-default' height='26' width='26' data-lazy-src="https://fort-russ.com/wp-content/uploads/2019/03/Matt-pic-low-rez-150x150.png" /><noscript><img alt='' src='https://fort-russ.com/wp-content/uploads/2019/03/Matt-pic-low-rez-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /></noscript><span class="post-author-name">By <b>Matthew Ehret</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-01-09T02:30:38+01:00">Last updated <b>Jan 9, 2021</b></time></span>
</div>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
<a href="https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;The Origins of America’s Secret Police&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="85154"><i class="bf-icon  fa fa-eye"></i> <b class="number">1</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffort-russ.com%2F2021%2F01%2Fthe-origins-of-americas-secret-police%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=The Origins of America’s Secret Police @FortRussNews&url=https%3A%2F%2Ffort-russ.com%2F2021%2F01%2Fthe-origins-of-americas-secret-police%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffort-russ.com%2F2021%2F01%2Fthe-origins-of-americas-secret-police%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Ffort-russ.com%2F2021%2F01%2Fthe-origins-of-americas-secret-police%2F&title=The Origins of America’s Secret Police" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=The Origins of America’s Secret Police %0A%0A https%3A%2F%2Ffort-russ.com%2F2021%2F01%2Fthe-origins-of-americas-secret-police%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffort-russ.com%2F2021%2F01%2Fthe-origins-of-americas-secret-police%2F&media=https://fort-russ.com/wp-content/uploads/2021/01/Pike-Hoover-Freemason-Feature.jpg&description=The Origins of America’s Secret Police" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#d3eca0a6b1b9b6b0a7ee87bbb6f39ca1bab4babda0f3bcb5f392beb6a1bab0b231534aa0f380b6b0a1b6a7f383bcbfbab0b6f5b1bcb7aaeebba7a7a3a0f6e092f6e195f6e195b5bca1a7fea1a6a0a0fdb0bcbef6e195e1e3e1e2f6e195e3e2f6e195a7bbb6febca1bab4babda0febcb5feb2beb6a1bab0b2a0fea0b6b0a1b6a7fea3bcbfbab0b6f6e195" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<h2><a href="https://www.strategic-culture.org/news/2021/01/08/origins-of-americas-secret-police/"><img class="size-thumbnail wp-image-67858 alignright" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" alt="" width="150" height="150" data-lazy-srcset="https://fort-russ.com/wp-content/uploads/2019/06/SCF-Logo-150x150.png 150w, https://fort-russ.com/wp-content/uploads/2019/06/SCF-Logo-100x100.png 100w, https://fort-russ.com/wp-content/uploads/2019/06/SCF-Logo-222x220.png 222w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://fort-russ.com/wp-content/uploads/2019/06/SCF-Logo-150x150.png" /><noscript><img class="size-thumbnail wp-image-67858 alignright" src="https://fort-russ.com/wp-content/uploads/2019/06/SCF-Logo-150x150.png" alt="" width="150" height="150" srcset="https://fort-russ.com/wp-content/uploads/2019/06/SCF-Logo-150x150.png 150w, https://fort-russ.com/wp-content/uploads/2019/06/SCF-Logo-100x100.png 100w, https://fort-russ.com/wp-content/uploads/2019/06/SCF-Logo-222x220.png 222w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>By Cynthia Chung</h2>
<p><em>“Know Thyself,</em><br />
<em>Nothing to Excess,</em><br />
<em>Surety Brings Ruin”</em></p>
<p><em>– inscribed at the Temple of Apollo at Delphi</em></p>
<p>Many are aware of the Apollo at Delphi inscription and associate it as words of wisdom, after all, the Temple at Delphi was at the center of global intelligence. Kings, emperors, statesmen, generals from all quarters of the ancient world would travel to the Temple with a very generous payment in gold in hopes that the wisdom of the great god Apollo would be bestowed on them and give strength and power to their particular cause.</p>
<p>One of the most famous prophecies made by the Cult of Delphi, according to the ancient historian Herodotus, was to King Croesus of Lydia. King Croesus was a very rich king and the last bastion of the Ionian cities against the increasing Persian power in Anatolia. King Croesus wished to know whether he should continue his military campaign deeper into Persian Empire territory and whether he should seek a military alliance in such a feat.</p>
<p>According to Herodotus, the amount of gold King Croesus delivered was the greatest ever bestowed upon the Temple of Apollo. In return the priestess of Delphi, otherwise known as the Oracle, (some poor young girl selected once a year with the “right attributes”) would spout nonsensical babble, <a href="https://www.nationalgeographic.com/science/2001/08/greece-delphi-oracle-gas-vapors-science/" target="_blank" rel="noreferrer noopener">intoxicated by the gas vapours of the chasm</a> she was conveniently placed over. The priests would then “translate” the Oracle’s prophecy.</p>
<p>King Croesus was told as his prophecy-riddle, “If Croesus goes to war he will destroy a great empire.” Croesus was also told to ally himself with the most powerful Greek state, and he chose Sparta. Croesus was overjoyed and thought his victory solid and immediately began working towards building his military campaign against Persia. Long story short, Croesus lost everything and Lydia was taken over by the Persians. The Spartans never showed up.</p>
<p>It turns out the prophecy-riddle was not wrong, but that Croesus mistook which great empire would fall.</p>
<p>There is likely a great deal of truth in this story. And the words inscribed at the Temple of Apollo “Know Thyself, Nothing to Excess, Surety Brings Ruin” becomes more a foreboding to anyone who dares enter such a Temple in search of wisdom and power; those who are “worthy” of the god Apollo will have the wisdom to solve the riddle of their prophecy and will prevail, those unworthy of Apollo’s “good graces” will fail and be ruined.</p>
<p>It’s a nice story, but it is in fact, a brilliant cover for a global intelligence racket.</p>
<p>The Cult of Delphi was indeed the nerve center of military and political intelligence that had no “allegiance” to any state or empire, but rather was able to use intel that they collected with their network of spies, along with intel they were given by those foolish enough to layout their plans (and their gold) to them. The priests of Delphi would then decide thereupon what information needed to be shared with what target to fit their purpose, a “prophecy” <em>that they shaped</em>, like moving pawns on a chessboard.</p>
<p>The question for those who dared visit the Cult of Delphi was thus not so much about having enough wisdom to solve the veiled prophecy, but rather, ‘What kind of pawn <em>are you</em> to the priests of Apollo?’</p>
<h2><strong>The Morals and Dogma of the Scottish Rite</strong></h2>
<p>Those who seek wisdom and power have tended to also have an interest in the realm of “secret knowledge.” After all, who wouldn’t want a fast track toward their desires? Who wouldn’t want to believe that their destiny is to be rich, privileged and powerful? Who wouldn’t want to believe that they were chosen out of a few to hold special qualities (one could say supernatural) that make them superior to the majority?</p>
<p>The Scottish Rite was formally organized in the U.S. in 1801, as a group of Tory partisans on the losing side of the American Revolution. One of the principal men involved from the very beginning was a British general by the name of Augustine Prevost. Prevost had conquered Charleston, South Carolina, and set up a secret police apparatus there which became the Scottish Rite headquarters, after the British Army left. (1)</p>
<p>The Scottish Rite would come to rule over American Freemasonry during the nineteenth century and Albert Pike is recognised as the source of this success.</p>
<p>In 1859, Pike was elected “Sovereign Grand Commander” of the Scottish Rite’s Southern Jurisdiction. In 1871, “<a href="https://archive.org/details/moralsdogmaofanc00pikeiala/page/iv/mode/2up" target="_blank" rel="noreferrer noopener">Morals and Dogma of the Ancient and Accepted Scottish Rite of Freemasonry</a>” (the anti-bible of the Rite) was first published by its author Albert Pike, former General of the Confederate Armies during the Civil War.</p>
<p>Why am I bringing this all up when the focus of this paper is on the origins of America’s secret police?</p>
<p>Because the man credited for building the FBI into the massive domestic intelligence apparatus that it is today was J. Edgar Hoover, who happened to be a 33<sup>rd</sup> degree mason of the Scottish Rite, which he was “coroneted” in 1955 after 35 years of membership.</p>
<p>Why is this relevant for the purpose of this paper? If one is to understand what constitutes the “Morals and Dogma” of such a membership, to which Hoover entered the inner most circle, it will become clear that not only does the Rite act as an opposing church to Christianity, but that pledging one’s allegiance to this secret society is understood as coming before all else in this material world,<em> including government and country</em>.</p>
<p>For this reason I think it apt to share a few quotes…</p>
<p>Writing about top-down organization, Pike wrote the following in his book <a href="https://archive.org/details/moralsdogmaofanc00pikeiala/page/iv/mode/2up" target="_blank" rel="noreferrer noopener">Morals and Dogma</a>:</p>
<p>“<em>The Blue </em>[or lower]<em> Degrees are but the outer court … of the Temple. Part of the symbols are displayed there to the Initiate, but he is <strong>intentionally misled</strong> by false interpretations. It is not intended that he shall understand them, but<strong> it is intended that he shall imagine he understands them</strong>. <strong><u>Their true explication is reserved for the Adepts, the Princes of Masonry</u></strong>. . . .</em>” [emphasis added]</p>
<p>These are the very same techniques used by the Cult of Delphi with the understanding that the “true explication” of the “symbols” will only be understood by those supposedly worthy of them, i.e. “the Adepts, the Princes of Masonry.”</p>
<p>How does one know if one is a Prince of Masonry? Those who are foolish enough to have complete faith in the magic of the occult will give an honest attempt to understand such symbols, however, the truth of the matter is those who are chosen for their “understanding” and thus moved closer to the inner “sanctum”, are merely chosen for their usefulness as an instrument for “a higher will.” While this person might be a pawn who plays the determining role in a checkmate, they remain, nevertheless, just a pawn.</p>
<p>Pike would also write in his Morals and Dogma:</p>
<p><em>“Men are but the automata of Providence, and [Providenae] uses the demagogue, the fanatic, and the knave . .. as its tools and instruments to effect that of which they do not dream, and which they imagine themselves commissioned to prevent …”</em></p>
<p>Here it becomes clear that the majority of mankind are considered by the Rite as instruments of Providence, and that to do the will of such Providence justifies that the Rite treat mankind as such. I will address shortly what sort of providence they are speaking of.</p>
<p>Pike goes on to explain the Rite’s main guide to the universe, as:</p>
<p><em>‘</em><em>‘</em><em>Magic is the science of the ancient magi.. Magic unites in one and the same science, whatsoever Philosophy can possess that is most certain, and Religion of the Infallible and the Eternal. It perfectly … reconciles these two terms… faith and reason … those who accept [magic] as a rule may give their will a sovereign power that will make them the masters of all inferior beings and of all errant spirits; that is to say, will make them the Arbiters and Kings of the World….”</em></p>
<p>Again, we see the concept that only a select few will be chosen to be able to decipher and use magic, and that thereby justifies their dominion “that will make them masters of all inferior beings…[and] make them the Arbiters and Kings of the World.”</p>
<p>Pike wrote the above quote to instruct “Sublime Princes of the Royal Secret”- gentlemen of the 32nd Degree.</p>
<p>At this point, it is clear that to truly hold this view of oneself, humankind and the “laws of the universe” means that one is in direct conflict with the idea of democracy towards a “government of the people, by the people, for the people.”</p>
<p>Lastly, I will share a quote from 1889 while Pike was in France, expressing his views of God and what is to be considered “the Good”:</p>
<p><em>“The Masonic religion should be, by all of us initiates of the high degrees, maintained in the purity of the Luciferian Doctrine. If Lucifer were not God, would Adonay (the God of the Christians) whose deeds prove his cruelty, perfidy and hatred of man, barbarism and repulsion to science, would Adonay and his priests calumniate him?</em></p>
<p><em>`Yes, Lucifer is God, and unfortunately Adonay is also God. For the eternal law is that there is no light without shade, no beauty without ugliness, no white without black, for the absolute can only exist as two Gods…the true and pure philosophical religion is the belief in Lucifer, the equal of Adonay; but Lucifer, God of Light and God of Good, is struggling for humanity against Adonay, the God of Darkness and Evil.”</em></p>
<p>This quote, as per historian Anton Chaitkin, is available in French and English in the Albert Pike vertical file at the library of the Scottish Rite Southern Jurisdiction at 1733 16th St. NW, Washington D.C.</p>
<p>In later years, the body of Albert Pike would be interred inside the Washington DC Temple’s walls. A few feet away, they built a <a href="https://www.masonrytoday.com/index.php?new_month=1&amp;new_day=1&amp;new_year=2015" target="_blank" rel="noreferrer noopener">complete replication of the office and desk</a> of their second most honored member, FBI Director J. Edgar Hoover.</p>
<p>It should also be known that much of the FBI is implicated in the Scottish Rite. For instance, there are certain Washington lodges which have a disproportionately high number of FBI agents in them such as the Alexandria Lodge.</p>
<p>[For more information on this refer to historian Anton Chaitkin’s “<a href="https://archive.org/details/treasoninamerica00chai" target="_blank" rel="noreferrer noopener">Treason in America</a>”.]</p>
<h2><strong>The Seat of Government</strong></h2>
<p>On Dec. 17, 1906, Teddy Roosevelt promoted his Navy Secretary, Charles J. Bonaparte, to become Attorney General. Bonaparte lost no time and told Congress that the Department of Justice must be given “a force of permanent police… under its control.”</p>
<div class="pwz pwz-clearfix pwz-post-middle pwz-float-right pwz-align-right pwz-column-1"><div id="pwz-44681-1095243101" class="pwz-container pwz-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44681" data-type="custom_code"><div id="revsolo_90342" style="text-align: center; width: 300px; height: 380px;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  jQuery(function() {
    postscribe('#revsolo_90342', '<script>var RevContentSolo = { button_text: \'Find Out More\', widget_id: 90342};<\/script><script type=\"text\/javascript\" id=\"revsoloserve\" src=\"\/\/labs-cdn.revcontent.com\/build\/revsoloserve.min.js\"><\/script>');
  });
</script>
<p class='pwz-caption pwz-caption-below'>- Advertisement -</p></div></div> <p>On May 27, 1908, Congress reacted by prohibiting all Executive departments from using Secret Service agents as policemen, including the Justice Department. During this period only the Treasury Department had the authority to use Secret Service men.</p>
<p>To get around this block from Congress, on July 26, 1908, Attorney General Bonaparte, on Teddy Roosevelt’s instructions, ordered the creation of an investigative agency within the Department of Justice; which later became known as the Federal Bureau of Investigation.</p>
<p>It was the start of what would become an unelected oligarchy, in direct opposition to the rule of self-government.</p>
<p>In the midst of this, a 22-year-old J. Edgar Hoover was first recruited, the year was 1917. Just out of law school, he was put in charge of the Department of Justice’s War Emergency Division’s Enemy Alien Bureau, and was quickly immersed in the wildly lawless wartime counterinsurgency of the First Red Scare (1917-1920).</p>
<p>Anton Chaitkin writes of this period in his paper “<a href="https://drive.google.com/file/d/10wRlhwa7kDNHUTXa5oL4DtRjdGkaS4Fw/view" target="_blank" rel="noreferrer noopener">Hoover’s FBI and Anglo-American Dictatorship</a>”:</p>
<p><em>“Attorney General Palmer created a General Intelligence (or “Radical”) Division in the Bureau of Investigation, and appointed Hoover its head. Military Intelligence and Hoover’s agents working together as a single secret service now built up a network of civilian vigilante spies, informers and provocateurs.</em></p>
<p><em>These auxiliaries were then set loose in the “Palmer Raids,” a war on unions, radicals, civil rights advocates, teachers, and immigrants from November 1919 to January 1920. This initial descent into a police state was, however, deeply opposed by the American population, and sparked popular protests and outrage.”</em>Edgar Hoover was well fitted as Palmer’s deputy, in overseeing the political mass arrests, deportations, lynchings, terror propaganda, and witch-hunts. Hoover would put a Southern White Masonic unit inside the Bureau itself, called the Fidelity Chapter. And insist that his agents refer to the Bureau, and his office, as “The Seat of Government”. (2)</p>
<p>In 1922, Walter Lippmann put forth in his incredibly influential book “<a href="https://archive.org/details/in.ernet.dli.2015.126489/page/n1/mode/2up" target="_blank" rel="noreferrer noopener">Public Opinion</a>,” that a dictatorship was of the utmost necessity to correct the crisis America was now facing, and that it could no longer afford to delude itself with the idea of a Constitutional system. Lippmann argued that the general public was incapable of exercising reasoned judgment. He claimed the people could only think in “stereotypes” such that they are led to believe in “villains and conspiracies.”</p>
<p>Thus, to overcome such “ignorance,” Lippmann declared that the consensus must be generated not by the ill-educated people, but rather “engineered” by an elite class of “experts”, using “propaganda.” This elite class was in turn to guide the national government from within its every department, forming a permanent dictatorship, its governing members appointed, not elected, to serve for life. A “soft” dictatorship so to speak.</p>
<p>When the Great Depression hit (1929-1933), Hoover blamed the general lawlessness on inefficient, corrupt local politicians and police. What was the solution? More power to “the Bureau.”</p>
<h2><strong>Presidents Come and Go But One Thing Remains Constant</strong></h2>
<p>While campaigning for the Presidency, Franklin Roosevelt installed his close friend Thomas J. Walsh as the 1932 Democratic convention chairman.</p>
<p>Montana Senator Walsh “knew where the bodies were buried” so to speak.</p>
<p>The reason for this was that in 1921, Thomas J. Walsh had led the battle at the Senate hearings on the Justice Department’s illegal practices. During the hearings he confronted Palmer and his deputy Hoover with evidence that they had perpetrated “an orgy of terror, violence and crime against citizens and aliens….”</p>
<p>Walsh remained in the Senate as J. Edgar Hoover’s dedicated enemy.</p>
<p>Franklin Roosevelt won the election on November 8, 1932; he was to take office in March. On February 15, 1933, a low-level Italian Freemason named Giuseppe Zingara shot at President-elect Roosevelt. He missed and ended up killing the Chicago Mayor Anton Cermak instead.</p>
<p>On February 26, Franklin Roosevelt announced his appointment of Senator Thomas J. Walsh as U.S. Attorney General. On March 1, the New York Times reported Walsh’s pledge that “<strong>he would re-organize the Department of Justice when he assumes office, probably with an almost completely new personnel.</strong>” (3) It is said that Walsh had declared that one of his first acts would be to oust J. Edgar Hoover.</p>
<p>Walsh was found dead the next morning, while on a train to Washington, D.C. for Roosevelt’s March 4 inauguration and his own swearing-in.</p>
<p>Starting in July 1933, a group of American Legion officials paid by J.P. Morgan’s men asked Marine Corps General Smedley Butler to lead a coup d’état against President Roosevelt. When General Butler had gathered enough evidence he went to J. Edgar Hoover for action. Hoover refused to take any action stating that there was no evidence a federal criminal statute had been violated. General Butler had no choice but to <a href="https://www.youtube.com/watch?v=2pSOekHA8OQ" target="_blank" rel="noreferrer noopener">broadcast the coup plot </a>to the American people in order to subvert the fascist takeover.</p>
<p>Franklin Roosevelt was entirely aware that the growing power of the federal bureau was a terrible threat, and had rapidly become an abhorrent opposing force to the president’s authority. It is for that reason that Franklin Roosevelt made the decision to centralise U.S. intelligence under his own control, which was to be created and guided by Colonel Donovan under the newly created OSS.</p>
<p>It was no secret that Colonel Donovan and J. Edgar Hoover were entirely opposed to each other. In fact, Donovan was up there with Martin Luther King, Eleanor Roosevelt, and Robert Kennedy on <a href="https://www.latimes.com/archives/la-xpm-1991-09-08-bk-2766-story.html" target="_blank" rel="noreferrer noopener">Hoover’s most despised list</a>.</p>
<p>Franklin Roosevelt died on April 12<sup>th</sup>, 1945. WWII was officially over on Sept 2<sup>nd</sup>, 1945. The OSS would be dissolved three weeks later on Sept 20<sup>th</sup>, 1945. The CIA was “officially” created two years later, purged of its FDR patriots. Donovan vied for leadership of the CIA and was denied. Instead Truman assigned him the task of heading a committee studying the country’s fire departments. (For more on this <a href="https://www.strategic-culture.org/news/2020/06/14/enemy-within-story-purge-american-intelligence/" target="_blank" rel="noreferrer noopener">refer to my paper</a>)</p>
<p>Following this the FBI continued to conduct witch hunts through Congressional committees, President Truman, Senator Joseph R. McCarthy, and the young California Congressman Richard M. Nixon.</p>
<p>On November 22<sup>nd</sup>, 1963 President Kennedy was brutally murdered in the streets of Dallas, Texas in broad daylight.</p>
<p>On November 29<sup>th</sup>, 1963 the Warren Commission was set up to investigate the murder of President Kennedy.</p>
<p>The old Congressman Hale Boggs of Louisiana (an ally of FDR) was a member of that Warren Commission. Boggs became increasingly disturbed by the lack of transparency and rigour exhibited by the Commission and became convinced that many of the documents used to incriminate Oswald were in fact forgeries.</p>
<p>In 1965 Rep. Boggs told New Orleans District Attorney Jim Garrison that Oswald could not have been the one who killed Kennedy. (4) It was Boggs who encouraged Garrison to begin the only law enforcement prosecution of the President’s murder to this day.</p>
<p>Nixon was inaugurated as President of the United States on Jan 20<sup>th</sup>, 1969. Hale Boggs soon after called on Nixon’s Attorney General John Mitchell to have the courage to fire J. Edgar Hoover. (5)</p>
<p>It wasn’t long thereafter that the private airplane carrying Hale Boggs disappeared without a trace.</p>
<p>Jim Garrison was the District Attorney of New Orleans from 1962 to 1973 and was the only one to bring forth a trial concerning the assassination of President Kennedy. In Jim Garrison’s book “<a href="https://archive.org/details/ontrailofassassi00jimg" target="_blank" rel="noreferrer noopener">On the Trail of the Assassins</a>”, J. Edgar Hoover comes up several times impeding or shutting down investigations into JFK’s murder, in particular concerning the evidence collected by the Dallas Police Department, such as the nitrate test Oswald was given and which exonerated him, proving that he never shot a rifle the day of Nov 22<sup>nd</sup>, 1963. However, for reasons only known to the government and its investigators this fact was kept secret for 10 months. (6) It was finally revealed in the Warren Commission report, which inexplicably didn’t change their opinion that Oswald had shot Kennedy.</p>
<p>Another particularly damning incident was concerning the Zapruder film that was in the possession of the FBI and which they had sent a “copy” to the Warren Commission for their investigation. This film was one of the leading piece of evidence used to support the “magic bullet theory” and showcase the direction of the headshot coming from behind, thus verifying that Oswald’s location was adequate for such a shot.</p>
<p>During Garrison’s trial on the Kennedy assassination (1967-1969) he subpoenaed the Zapruder film that for some peculiar reason had been locked up in some vault owned by <em>Life</em> magazine. This was the first time in more than five years that the Zapruder film was made public. It turns out the FBI’s copy that was sent to the Warren Commission had two critical frames reversed to create a false impression that the rifle shot was from  behind.</p>
<p>When Garrison got a hold of the original film it was discovered that the head shot had actually come from the front. In fact, <a href="https://www.youtube.com/watch?v=2nmGS8rVuIM" target="_blank" rel="noreferrer noopener">what the whole film showed </a>was that the President had been shot from multiple angles meaning there was more than one gunman. (7)</p>
<p>When the FBI was questioned about how these two critical frames could have been reversed, they answered self-satisfactorily that it must have been a technical glitch…</p>
<p>Today there are those who continue an attempt to discredit the work of Jim Garrison for the crime of challenging the absurd narrative of the Warren Commission. However, anyone who bothers to read the Warren Commission report, would soon discover it to be a mess of contradictions, fallacies and outright fabrications. Not only an absurd sham but ultimately complicit in one of the most disgraceful cover-ups in American history.</p>
<p>When will the American people realise that the biggest threat to American freedom is not from without but <em>from within</em> its very own walls, where it has been prominently residing for the last 112 years…</p>
<figure class="wp-block-embed is-type-rich is-provider-embed-handler wp-block-embed-embed-handler wp-embed-aspect-16-9 wp-has-aspect-ratio">
<div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"></div>
</div>
</figure>
<p>[In a following article I will be addressing the central role of H.G. Wells and Walter Lippmann in British-American Intelligence which will subsequently be followed by an expose on the role of CIA Godfather Allen Dulles and the real reason Americans were manipulated into entering the Vietnam War.]</p>
<p><em>Cynthia Chung is the President of the <a href="http://www.risingtidefoundation.net">Rising Tide Foundation.</a> She can be contacted at </em><a href="/cdn-cgi/l/email-protection#22415b4c564a4b43414a574c4562565756434c4d56430c414d4f" target="_blank" rel="noreferrer noopener"><em><span class="__cf_email__" data-cfemail="f7948e99839f9e96949f829990b78382839699988396d994989a">[email&#160;protected]</span></em></a></p>
<h2>Footnotes</h2>
<p>(1) Anton Chaitkin’s “<a href="https://archive.org/details/treasoninamerica00chai" target="_blank" rel="noreferrer noopener">Treason in America</a>” p. 152-160<br />
(2) Anton Chaitkin’s paper “<a href="https://drive.google.com/file/d/10wRlhwa7kDNHUTXa5oL4DtRjdGkaS4Fw/view" target="_blank" rel="noreferrer noopener">Hoover’s FBI and Anglo-American Dictatorship</a>”<br />
(3) New York Times, March 1, 1933, p. 2.<br />
(4) Anton Chaitkin’s paper “<a href="https://drive.google.com/file/d/10wRlhwa7kDNHUTXa5oL4DtRjdGkaS4Fw/view" target="_blank" rel="noreferrer noopener">Hoover’s FBI and Anglo-American Dictatorship</a>”<br />
(5) New York Times, April 6, 1971, “<a href="https://www.nytimes.com/1971/04/06/archives/boggs-demands-that-hoover-quit-accuses-fbi-of-tapping-congressmens.html" target="_blank" rel="noreferrer noopener">Boggs Demands That Hoover </a><a href="https://www.nytimes.com/1971/04/06/archives/boggs-demands-that-hoover-quit-accuses-fbi-of-tapping-congressmens.html">Quit</a>,” p. 1.<br />
(6) Jim Garrison’s “<a href="https://archive.org/details/ontrailofassassi00jimg" target="_blank" rel="noreferrer noopener">On the Trail of the Assassins</a>” p. 116/(7) For more on this refer to Oliver Stone’s film on the Garrison trial titled “<a href="https://www.youtube.com/watch?v=FDWu_n4pQwY" target="_blank" rel="noreferrer noopener">JFK</a>”</p>
<div id="atatags-1476137431-5ff90918db0e1"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> 
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1476137431-5ff90918db0e1',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script> </div>
<div class="post-share single-post-share bottom-share clearfix style-5">
<div class="post-share-btn-group">
<a href="https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;The Origins of America’s Secret Police&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="85154"><i class="bf-icon  fa fa-eye"></i> <b class="number">1</b></span> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffort-russ.com%2F2021%2F01%2Fthe-origins-of-americas-secret-police%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=The Origins of America’s Secret Police @FortRussNews&url=https%3A%2F%2Ffort-russ.com%2F2021%2F01%2Fthe-origins-of-americas-secret-police%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffort-russ.com%2F2021%2F01%2Fthe-origins-of-americas-secret-police%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Ffort-russ.com%2F2021%2F01%2Fthe-origins-of-americas-secret-police%2F&title=The Origins of America’s Secret Police" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=The Origins of America’s Secret Police %0A%0A https%3A%2F%2Ffort-russ.com%2F2021%2F01%2Fthe-origins-of-americas-secret-police%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffort-russ.com%2F2021%2F01%2Fthe-origins-of-americas-secret-police%2F&media=https://fort-russ.com/wp-content/uploads/2021/01/Pike-Hoover-Freemason-Feature.jpg&description=The Origins of America’s Secret Police" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e188b4b9fc93aeb5bbb5b2affcb3bafc9db1b9aeb5bfbd3e5c45affc8fb9bfaeb9a8fc8cb3b0b5bfb9fabeb3b8a5e1b4a8a8acaff9ef9df9ee9af9ee9abab3aea8f1aea9afaff2bfb3b1f9ee9aeeeceeedf9ee9aecedf9ee9aa8b4b9f1b3aeb5bbb5b2aff1b3baf1bdb1b9aeb5bfbdaff1afb9bfaeb9a8f1acb3b0b5bfb9f9ee9a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
<style>

	#bsnp-360614191.bs-newsletter-pack input.bsnp-input:focus{border-color: #0a4391  !important}
	#bsnp-360614191.bs-newsletter-pack input.bsnp-input:focus + .bsnp-icon{ color: #0a4391  !important}
	#bsnp-360614191.bs-newsletter-pack.bsnp-t1:before,
	#bsnp-360614191.bs-newsletter-pack .bsnp-button { background-color: #0a4391 !important}
	

</style>
<div id="bsnp-360614191" class="bs-shortcode bs-newsletter-pack bsnp-feedburner bsnp-st-wide bsnp-t1 bsnp-s4 ">
<div class="bsnp-bc">
<div class="bsnp-title heading-typo">Subscribe to our newsletter</div>
<div class="bsnp-desc">Sign up here to get the latest news, updates and special offers delivered directly to your inbox.</div>
<form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bsnp-form clearfix " target="_blank">
<input type="hidden" value="fort-russ/vDTx" name="uri" />
<input type="hidden" name="loc" value="en_US" />
<div class="bsnp-inputs-wrap bsnp-clearfix bsnp-2-row">
<div class="bsnp-field-w bsnp-field-input-w"><input autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" id="feedburner-email" name="email" class="bsnp-input " placeholder="Enter your email address" /><i class="bsnp-icon fa fa-envelope"></i></div>
<div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="submit" type="submit">Subscribe</button></div>
</div>
</form>
<div class='bsnp-si  bsnp-si-t1 bsnp-si-s1'> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-name not-colored in-4-col">
<ul class="social-list bsc-clearfix"> <li class="social-item facebook"> <a href="https://www.facebook.com/officialFortRuss" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook </span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/FortRussNews" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter </span> </a> </li> <li class="social-item google"> <a href="https://plus.google.com/106816002870336519498" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-name"> Google+ </span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/UCeix8jbmQnS6FprsJIsjVyQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube </span> </a> </li> </ul>
</div>
</div> </div>
</div>
<div class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t2 clearfix post-bottom  ">
<div class="bs-push-noti-inner">
<div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div>
<p class="bs-push-noti-message">Get real time updates directly on you device, subscribe now.</p>
<button class="button bs-push-noti-button">Subscribe</button>
<div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div>
</div>
</div>
<div class="pwz pwz-clearfix pwz-post-before-author pwz-pubadban pwz-show-desktop pwz-show-tablet-portrait pwz-show-tablet-landscape pwz-show-phone pwz-loc-post_before_author_box pwz-align-center pwz-column-1"><div id="pwz-44680-1366257153" class="pwz-container pwz-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44680" data-type="custom_code"><div id="rcjsload_c2a338"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=90323&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_c2a338"); rcds.appendChild(rcel);
})();
</script>
</div></div><section class="post-author clearfix">
<a href="https://fort-russ.com/author/matthew-ehret/" title="Browse Author Articles">
<span class="post-author-avatar" itemprop="image"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://fort-russ.com/wp-content/uploads/2019/03/Matt-pic-low-rez-150x150.png" /><noscript><img alt='' src='https://fort-russ.com/wp-content/uploads/2019/03/Matt-pic-low-rez-150x150.png' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://fort-russ.com/author/matthew-ehret/"><span class="post-author-name">Matthew Ehret</span></a>
<span class="title-counts">246 posts</span>
<span class="title-counts">0 comments</span>
</div>
<div class="author-links">
<ul class="author-social-icons">
<li class="social-item site">
<a href="http://www.canadianpatriot.org" target="_blank" rel="nofollow noreferrer"><i class="fa fa-globe"></i></a>
</li>
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Matthew J.L. Ehret is a journalist, lecturer and founder of the Canadian Patriot Review and director of the Rising Tide Foundation (www.risingtidefoundation.net). He has published three volumes of the Untold History of Canada (available on untoldhistory.canadianpatriot.org) and can be contacted at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="caa7abbebee4afa2b8afbe8abebfbeaba7aba3a6e4a9a5a7">[email&#160;protected]</a></p>
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post </p>
<p class="title heading-typo"><a href="https://fort-russ.com/2021/01/robert-david-steele-interviews-matthew-ehret-on-the-ongoing-color-revolution-and-structure-of-empire/" rel="prev">Robert David Steele Interviews Matthew Ehret On the Ongoing Color Revolution and Structure of Empire</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s3 multi-tab">
<a href="#relatedposts_1429898133_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">You might also like</span>
</a>
<a href="#relatedposts_1429898133_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1429898133_2">
<span class="h-text related-posts-heading">More from author</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1429898133_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-85148 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5161">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-5161"><a href="https://fort-russ.com/category/anglo-5/">Anglo 5</a></span></div> <a data-bg="https://fort-russ.com/wp-content/uploads/2021/01/Matt-Ehret-David-Steele-2-210x136.jpg" title="Robert David Steele Interviews Matthew Ehret On the Ongoing Color Revolution and Structure of Empire" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2021/01/Matt-Ehret-David-Steele-2-279x220.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2021/01/robert-david-steele-interviews-matthew-ehret-on-the-ongoing-color-revolution-and-structure-of-empire/"></a>
</div>
<p class="title"> <a class="post-url" href="https://fort-russ.com/2021/01/robert-david-steele-interviews-matthew-ehret-on-the-ongoing-color-revolution-and-structure-of-empire/" title="Robert David Steele Interviews Matthew Ehret On the Ongoing Color Revolution and Structure of Empire">
<span class="post-title">
Robert David Steele Interviews Matthew Ehret On the Ongoing Color Revolution and&hellip; </span>
</a>
</p></div>
</div >
<div class="post-85144 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2663">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2663"><a href="https://fort-russ.com/category/conspiracy-theories/">Conspiracy Theories</a></span></div> <a data-bg="https://fort-russ.com/wp-content/uploads/2021/01/xh9xwnz0gw4-210x136.jpg" title="JP Sears Tackles the Coup against the Coup against the Coup" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2021/01/xh9xwnz0gw4-279x220.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2021/01/jp-sears-tackles-the-coup-against-the-coup-against-the-coup/"></a>
</div>
<p class="title"> <a class="post-url" href="https://fort-russ.com/2021/01/jp-sears-tackles-the-coup-against-the-coup-against-the-coup/" title="JP Sears Tackles the Coup against the Coup against the Coup">
<span class="post-title">
JP Sears Tackles the Coup against the Coup against the Coup </span>
</a>
</p></div>
</div >
<div class="post-85143 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34663">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-34663"><a href="https://fort-russ.com/category/daily-brief/">Daily Brief</a></span></div> <a data-bg="https://fort-russ.com/wp-content/uploads/2021/01/Darwin-image-210x136.jpg" title="The FRN Daily News Brief 2021-01-03" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2021/01/Darwin-image-279x220.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2021/01/the-frn-daily-news-brief-2021-01-03/"></a>
</div>
<p class="title"> <a class="post-url" href="https://fort-russ.com/2021/01/the-frn-daily-news-brief-2021-01-03/" title="The FRN Daily News Brief 2021-01-03">
<span class="post-title">
The FRN Daily News Brief 2021-01-03 </span>
</a>
</p></div>
</div >
<div class="post-85131 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5161">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-5161"><a href="https://fort-russ.com/category/anglo-5/">Anglo 5</a></span></div> <a data-bg="https://fort-russ.com/wp-content/uploads/2021/01/Darwin-image-210x136.jpg" title="The Scientific (and Political) Hoax of Darwinism" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2021/01/Darwin-image-279x220.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2021/01/the-scientific-and-political-hoax-of-darwinism/"></a>
</div>
<p class="title"> <a class="post-url" href="https://fort-russ.com/2021/01/the-scientific-and-political-hoax-of-darwinism/" title="The Scientific (and Political) Hoax of Darwinism">
<span class="post-title">
The Scientific (and Political) Hoax of Darwinism </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_85815716 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[85154],"ignore_sticky_posts":1,"post_status":["publish","private"],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"c11b1f1"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="85815716" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="85815716" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1429898133_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1429898133_2">
<script>var bs_deferred_loading_bsd_relatedposts_1429898133_2 = '{"query":{"paginate":"next_prev","count":4,"author":36,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"bc0c626"}';</script>
</div>
</div> </div>
</div>
</div>
<section id="comments-template-85154" class="comments-template comment-respond">
<div class="section-heading sh-t3 sh-s3"><span class="h-text">Comments</span>
</div>
<div id="comments" class="better-comments-area better-disqus-comments-area">
<div id="disqus_thread" data-post-id="85154"></div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus</a>.</noscript>
</div>
</section>
</div>
<div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-social-counter"> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-10 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/officialFortRuss" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">23,893</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/FortRussNews" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">Twitter</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCeix8jbmQnS6FprsJIsjVyQ" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-count">103k</span><span class="item-title">Subscribers </span> <span class="item-join">Subscribe</span> </a> </li> <li class="social-item rss"><a href="https://fort-russ.com/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i><span class="item-count">RSS</span><span class="item-title">Subscribe </span> <span class="item-join">Subscribe</span> </a> </li> </ul>
</div>
</div> <div id="atatags-1476137433-5ff90919098b1"></div>
<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1476137433-5ff90919098b1',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div id="pwz-3" class=" h-ni w-nt primary-sidebar-widget widget widget_pwz"><div class="pwz pwz-clearfix  pwz-align-center pwz-column-1"><div id="pwz-44404-1383467148" class="pwz-container pwz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44404" data-type="code"><div id="pwz-44404-1383467148-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pwz-44404-1383467148');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pwz-44404-1383467148-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('pwz-44404-1383467148-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('pwz-44404-1383467148-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('pwz-44404-1383467148-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script><p class='pwz-caption pwz-caption-below'>- Advertisement -</p></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s3 main-term-none">
<span class="h-text main-term-none main-link">
Latest News </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-85154 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2021/01/Pike-Hoover-Freemason-Feature-86x64.jpg" title="The Origins of America’s Secret Police" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2021/01/Pike-Hoover-Freemason-Feature-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/" class="post-url post-title">
The Origins of America’s Secret Police </a>
</p> </div>
</div >
<div class="post-85148 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2021/01/Matt-Ehret-David-Steele-2-86x64.jpg" title="Robert David Steele Interviews Matthew Ehret On the Ongoing Color Revolution and Structure of Empire" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2021/01/Matt-Ehret-David-Steele-2-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2021/01/robert-david-steele-interviews-matthew-ehret-on-the-ongoing-color-revolution-and-structure-of-empire/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2021/01/robert-david-steele-interviews-matthew-ehret-on-the-ongoing-color-revolution-and-structure-of-empire/" class="post-url post-title">
Robert David Steele Interviews Matthew Ehret On the Ongoing&hellip; </a>
</p> </div>
</div >
<div class="post-85144 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2663">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2021/01/xh9xwnz0gw4-86x64.jpg" title="JP Sears Tackles the Coup against the Coup against the Coup" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2021/01/xh9xwnz0gw4-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2021/01/jp-sears-tackles-the-coup-against-the-coup-against-the-coup/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2021/01/jp-sears-tackles-the-coup-against-the-coup-against-the-coup/" class="post-url post-title">
JP Sears Tackles the Coup against the Coup against the Coup </a>
</p> </div>
</div >
<div class="post-85143 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34663">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2021/01/Darwin-image-86x64.jpg" title="The FRN Daily News Brief 2021-01-03" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2021/01/Darwin-image-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2021/01/the-frn-daily-news-brief-2021-01-03/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2021/01/the-frn-daily-news-brief-2021-01-03/" class="post-url post-title">
The FRN Daily News Brief 2021-01-03 </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_823883041 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":4,"order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","columns":"1","pagination-show-label":"1","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"paginate":"next_prev","ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"294707b","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="823883041" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="823883041" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 5,391</span>
</div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t3 sh-s3"><span class="h-text">Popular Topics</span></div> <div class="bs-shortcode bs-popular-categories ">
<ul class="bs-popular-terms-list">
<li class="bs-popular-term-item term-item-5160">
<a href="https://fort-russ.com/category/headline-news/">Headline News<span class="term-count">7780</span></a>
</li><li class="bs-popular-term-item term-item-13">
<a href="https://fort-russ.com/category/eurasia/russia/">Russia<span class="term-count">7768</span></a>
</li><li class="bs-popular-term-item term-item-4">
<a href="https://fort-russ.com/category/news/">News<span class="term-count">4984</span></a>
</li><li class="bs-popular-term-item term-item-5158">
<a href="https://fort-russ.com/category/eurasia/">Eurasia<span class="term-count">4860</span></a>
</li><li class="bs-popular-term-item term-item-5163">
<a href="https://fort-russ.com/category/anglo-5/united-states/">United States<span class="term-count">4383</span></a>
</li><li class="bs-popular-term-item term-item-30">
<a href="https://fort-russ.com/category/mena/syria/">Syria<span class="term-count">3992</span></a>
</li><li class="bs-popular-term-item term-item-17">
<a href="https://fort-russ.com/category/eurasia/ukraine/">Ukraine<span class="term-count">3437</span></a>
</li><li class="bs-popular-term-item term-item-5161">
<a href="https://fort-russ.com/category/anglo-5/">Anglo 5<span class="term-count">3136</span></a>
</li><li class="bs-popular-term-item term-item-5159">
<a href="https://fort-russ.com/category/mena/">MENA<span class="term-count">2085</span></a>
</li> </ul>
</div>
</div></aside>
</div>
<div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="atatags-1476137435-5ff9091911bfc"></div>
<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1476137435-5ff9091911bfc',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div id="pwz-4" class=" h-ni w-nt secondary-sidebar-widget widget widget_pwz"><div class="pwz pwz-clearfix  pwz-align-center pwz-column-1"><div id="pwz-44402-1169398517" class="pwz-container pwz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44402" data-type="code"><div id="pwz-44402-1169398517-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pwz-44402-1169398517');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pwz-44402-1169398517-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('pwz-44402-1169398517-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('pwz-44402-1169398517-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('pwz-44402-1169398517-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script><p class='pwz-caption pwz-caption-below'>- Advertisement -</p></div></div></div><div id="bs-text-listing-1-2" class=" h-ni w-nt secondary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s3 main-term-5128">
<a href="https://fort-russ.com/category/opinions/" class="main-link">
<span class="h-text main-term-5128">
Opinions </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-5128 more_btn bs-slider-first-item">
<div class="listing listing-text listing-text-1 clearfix columns-1">
<div class="post-85131 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5161">
<div class="item-inner">
<p class="title"> <a href="https://fort-russ.com/2021/01/the-scientific-and-political-hoax-of-darwinism/" class="post-title post-url">
The Scientific (and Political) Hoax of Darwinism </a>
</p> <div class="post-meta">
<a href="https://fort-russ.com/author/matthew-ehret/" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
Matthew Ehret </i>
</a>
</div>
</div>
</div >
<div class="post-85140 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5158">
<div class="item-inner">
<p class="title"> <a href="https://fort-russ.com/2021/01/navalny-unlimited-strange-revelations-in-berlins-novichok-fiasco/" class="post-title post-url">
Navalny Unlimited: Strange Revelations in Berlin&#8217;s&hellip; </a>
</p> <div class="post-meta">
<a href="https://fort-russ.com/author/guestauthor/" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
Guest Author </i>
</a>
</div>
</div>
</div >
<div class="post-85030 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5158">
<div class="item-inner">
<p class="title"> <a href="https://fort-russ.com/2020/12/a-critical-letter-to-fort-russ-news-readers/" class="post-title post-url">
A CRITICAL LETTER TO FORT RUSS NEWS READERS </a>
</p> <div class="post-meta">
<a href="https://fort-russ.com/author/joaquin-flores/" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
Joaquin Flores </i>
</a>
</div>
</div>
</div >
<div class="post-85015 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5128">
<div class="item-inner">
<p class="title"> <a href="https://fort-russ.com/2020/11/biden-euphoria-already-over/" class="post-title post-url">
Biden Euphoria Already Over </a>
</p> <div class="post-meta">
<a href="https://fort-russ.com/author/guestauthor/" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
Guest Author </i>
</a>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-5128 clearfix">
<script>var bs_ajax_paginate_1641637155 = '{"query":{"category":"5128","tag":"769","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"or","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"0","date-format":"readable","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"5128","paginate":"more_btn","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"0","date-format":"readable","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"55e31c0","data":{"vars":{"post-ranking-offset":4}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1641637155" title="Load More Posts">
<span class="loading" style="display: none;">
<i class="fa fa-refresh fa-spin fa-fw"></i>
</span>
<span class="loading" style="display: none;">
Loading ... </span>
<span class="loaded txt">
Load More Posts </span>
<span class="loaded icon">
<i class="fa fa-angle-down" aria-hidden="true"></i>
</span>
<span class="no-more" style="display: none;">
No More Posts
</span>
</a>
</div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s3 main-term-none">
<span class="h-text main-term-none main-link">
Recent Posts </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-84882 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5128">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2019/02/1-13-86x64.jpg" title="What Can Russia do With Erdogan" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2019/02/1-13-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/11/what-can-russia-do-with-erdogan/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/11/what-can-russia-do-with-erdogan/" class="post-url post-title">
What Can Russia do With Erdogan </a>
</p> </div>
</div >
<div class="post-84848 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5128">
 <div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2020/11/Politics-and-Lies-86x64.jpg" title="Politics and Lies – Tracing the Roots" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/11/Politics-and-Lies-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/11/politics-and-lies-tracing-the-roots/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/11/politics-and-lies-tracing-the-roots/" class="post-url post-title">
Politics and Lies – Tracing the Roots </a>
</p> </div>
</div >
<div class="post-84739 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5159">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2020/11/Syria-destruction-86x64.jpg" title="Russia Allocates Over $1 Billion For Syria’s Reconstruction Efforts" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/11/Syria-destruction-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/11/russia-allocates-over-1-billion-for-syrias-reconstruction-efforts/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/11/russia-allocates-over-1-billion-for-syrias-reconstruction-efforts/" class="post-url post-title">
Russia Allocates Over $1 Billion For Syria’s Reconstruction&hellip; </a>
</p> </div>
</div >
<div class="post-84525 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2020/10/US-vs-China_2-86x64.jpg" title="TIT FOR TAT: China Passes Law Restricting Sensitive Technology Export to US" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/10/US-vs-China_2-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/10/tit-for-tat-china-passes-law-restricting-sensitive-technology-export-to-us/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/10/tit-for-tat-china-passes-law-restricting-sensitive-technology-export-to-us/" class="post-url post-title">
TIT FOR TAT: China Passes Law Restricting Sensitive&hellip; </a>
</p> </div>
</div >
<div class="post-84314 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2019/07/Boris-Johnson-86x64.jpg" title="JOHNSON: &#8216;Britain Will Take Back Full Control From The EU on January 1&#8217;" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2019/07/Boris-Johnson-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/10/johnson-britain-will-take-back-full-control-from-the-eu-on-january-1/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/10/johnson-britain-will-take-back-full-control-from-the-eu-on-january-1/" class="post-url post-title">
JOHNSON: &#8216;Britain Will Take Back Full Control From&hellip; </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1159728351 = '{"query":{"category":"5126","tag":"2618,302,903,303,1300,943,1178","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"or","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"59","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"5126","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"59","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"7995508","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1159728351" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="1159728351" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 201</span>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s3 main-term-197">
<a href="https://fort-russ.com/category/defense/" class="main-link">
<span class="h-text main-term-197">
Defense </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-197 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-85072 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2020/12/Kissinger-Mao-86x64.jpg" title="Who is Creating a New Chinese Boogey Man? (An Examination of Modern Psychological Warfare)" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/12/Kissinger-Mao-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/12/who-is-creating-a-new-chinese-boogey-man-an-examination-of-modern-psychological-warfare/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/12/who-is-creating-a-new-chinese-boogey-man-an-examination-of-modern-psychological-warfare/" class="post-url post-title">
Who is Creating a New Chinese Boogey Man? (An Examination&hellip; </a>
</p> </div>
</div >
<div class="post-85060 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2020/12/Space-and-Polar-Development-86x64.jpg" title="Why Open System Economics Must Prevent a Closed System Great Reset" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/12/Space-and-Polar-Development-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/12/why-open-system-economics-must-prevent-a-closed-system-great-reset/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/12/why-open-system-economics-must-prevent-a-closed-system-great-reset/" class="post-url post-title">
Why Open System Economics Must Prevent a Closed System&hellip; </a>
</p> </div>
</div >
<div class="post-84863 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-197">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2019/06/1-86x64.png" title="Laser Weapon Adds to Russian MiG-35’s Growing Repertoire of Advanced Capabilities" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2019/06/1-210x136.png" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/11/laser-weapon-adds-to-russian-mig-35s-growing-repertoire-of-advanced-capabilities/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/11/laser-weapon-adds-to-russian-mig-35s-growing-repertoire-of-advanced-capabilities/" class="post-url post-title">
Laser Weapon Adds to Russian MiG-35’s Growing Repertoire of&hellip; </a>
</p> </div>
</div >
<div class="post-84860 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2020/11/Shushi-Artsakh-86x64.jpg" title="Five Main Mysteries of The Second Karabakh War" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/11/Shushi-Artsakh-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/11/five-main-mysteries-of-the-second-karabakh-war/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/11/five-main-mysteries-of-the-second-karabakh-war/" class="post-url post-title">
Five Main Mysteries of The Second Karabakh War </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-197 clearfix">
<script>var bs_ajax_paginate_748759033 = '{"query":{"category":"197","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"197","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"7bb76a5","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="748759033" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="748759033" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 213</span>
 </div></div></div><div id="eu_cookie_law_widget-2" class=" eu_cookie_law_widget h-ni w-nt footer-widget footer-column-1 widget widget_eu_cookie_law_widget">
<div class="hide-on-button negative top ads-active" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law">
<form method="post">
<input type="submit" value="Close and accept" class="accept" />
</form>
Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
<a href="https://www.fort-russ.com/privacy/" rel="">
Cookie Policy	</a>
</div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-5" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s3 main-term-2663">
<a href="https://fort-russ.com/category/conspiracy-theories/" class="main-link">
<span class="h-text main-term-2663">
Conspiracy Theories </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-2663 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-85154 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2021/01/Pike-Hoover-Freemason-Feature-86x64.jpg" title="The Origins of America’s Secret Police" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2021/01/Pike-Hoover-Freemason-Feature-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/" class="post-url post-title">
The Origins of America’s Secret Police </a>
</p> </div>
</div >
<div class="post-85148 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2021/01/Matt-Ehret-David-Steele-2-86x64.jpg" title="Robert David Steele Interviews Matthew Ehret On the Ongoing Color Revolution and Structure of Empire" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2021/01/Matt-Ehret-David-Steele-2-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2021/01/robert-david-steele-interviews-matthew-ehret-on-the-ongoing-color-revolution-and-structure-of-empire/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2021/01/robert-david-steele-interviews-matthew-ehret-on-the-ongoing-color-revolution-and-structure-of-empire/" class="post-url post-title">
Robert David Steele Interviews Matthew Ehret On the Ongoing&hellip; </a>
</p> </div>
</div >
<div class="post-85144 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2663">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2021/01/xh9xwnz0gw4-86x64.jpg" title="JP Sears Tackles the Coup against the Coup against the Coup" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2021/01/xh9xwnz0gw4-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2021/01/jp-sears-tackles-the-coup-against-the-coup-against-the-coup/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2021/01/jp-sears-tackles-the-coup-against-the-coup-against-the-coup/" class="post-url post-title">
JP Sears Tackles the Coup against the Coup against the Coup </a>
</p> </div>
</div >
<div class="post-85128 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2021/01/Feature-Keynes-Hayek-FDR-86x64.jpg" title="How an Austrian and British Malthusian Brainwashed a Generation of Americans" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2021/01/Feature-Keynes-Hayek-FDR-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2021/01/how-an-austrian-and-british-malthusian-brainwashed-a-generation-of-americans/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2021/01/how-an-austrian-and-british-malthusian-brainwashed-a-generation-of-americans/" class="post-url post-title">
How an Austrian and British Malthusian Brainwashed a&hellip; </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2663 clearfix">
<script>var bs_ajax_paginate_926695868 = '{"query":{"category":"2663","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2663","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"6e35458","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="926695868" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="926695868" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 59</span>
</div></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-6" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s3 main-term-1835">
<a href="https://fort-russ.com/category/politics/" class="main-link">
<span class="h-text main-term-1835">
Politics </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1835 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-85054 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2020/12/Feature-Malloch-Brown-Soros-86x64.jpg" title="The Empire Doubles Down: Open Society Foundations Will Now Be Run by Lord Malloch Brown" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/12/Feature-Malloch-Brown-Soros-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/12/the-empire-doubles-down-open-society-foundations-will-now-be-run-by-lord-malloch-brown/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/12/the-empire-doubles-down-open-society-foundations-will-now-be-run-by-lord-malloch-brown/" class="post-url post-title">
The Empire Doubles Down: Open Society Foundations Will Now&hellip; </a>
</p> </div>
</div >
<div class="post-85047 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2020/12/Feature-Gerry-Mark-Malloch-Brown-Soros-86x64.jpg" title="The British Hand Behind America&#8217;s Color Revolution: Soros and Lord Malloch Brown" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/12/Feature-Gerry-Mark-Malloch-Brown-Soros-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/12/the-british-hand-behind-americas-colour-revolution-soros-and-lord-malloch-brown/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/12/the-british-hand-behind-americas-colour-revolution-soros-and-lord-malloch-brown/" class="post-url post-title">
The British Hand Behind America&#8217;s Color Revolution:&hellip; </a>
</p> </div>
</div >
<div class="post-85013 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5128">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2020/01/trump-stupid-86x64.jpg" title="America Passed The Trump Stress Test" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/01/trump-stupid-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/11/america-passed-the-trump-stress-test/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/11/america-passed-the-trump-stress-test/" class="post-url post-title">
America Passed The Trump Stress Test </a>
</p> </div>
</div >
<div class="post-84977 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5128">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2020/11/Nazis-Germany-86x64.jpg" title="The Germans Are Back!" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/11/Nazis-Germany-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/11/the-germans-are-back/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/11/the-germans-are-back/" class="post-url post-title">
The Germans Are Back! </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1835 clearfix">
<script>var bs_ajax_paginate_156798327 = '{"query":{"category":"1835,5131","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1835","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"537847a","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="156798327" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="156798327" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 384</span>
</div></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-7" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s3 main-term-3728">
<a href="https://fort-russ.com/category/world/cameron/" class="main-link">
<span class="h-text main-term-3728">
World </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-3728 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-83174 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5132">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2020/08/RED-SEA-PORTS-by-Andrew-KORYBKO-86x64.png" title="The Emirate Hybrid-Warfare and Regime Change Plans against Djibouti" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/08/RED-SEA-PORTS-by-Andrew-KORYBKO-210x136.png" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/08/the-emirate-hybrid-warfare-and-regime-change-plans-against-djibouti/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/08/the-emirate-hybrid-warfare-and-regime-change-plans-against-djibouti/" class="post-url post-title">
The Emirate Hybrid-Warfare and Regime Change Plans against&hellip; </a>
</p> </div>
</div >
<div class="post-79287 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-402">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2020/04/Poverty-Coronavirus-86x64.jpg" title="COVID-19 Could Drive Half a Billion People Into Poverty Worldwide" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/04/Poverty-Coronavirus-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/04/covid-19-could-drive-half-a-billion-people-into-poverty-worldwide/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/04/covid-19-could-drive-half-a-billion-people-into-poverty-worldwide/" class="post-url post-title">
COVID-19 Could Drive Half a Billion People Into Poverty&hellip; </a>
</p> </div>
</div >
<div class="post-79173 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5132">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2020/04/Coronavirus-by-Josh-Bivens-Counterspin-march6-2020-86x64.jpg" title="The Khaleeji Intervention in Africa’s Horn-Devastating Impact On Somalia" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2020/04/Coronavirus-by-Josh-Bivens-Counterspin-march6-2020-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2020/04/the-khaleeji-intervention-in-africas-horn-devastating-impact-on-somalia/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2020/04/the-khaleeji-intervention-in-africas-horn-devastating-impact-on-somalia/" class="post-url post-title">
The Khaleeji Intervention in Africa’s Horn-Devastating&hellip; </a>
</p> </div>
</div >
<div class="post-75449 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://fort-russ.com/wp-content/uploads/2019/11/1-48-86x64.jpg" title="Russian warship to conduct naval exercises with China and South Africa" style="" data-bsrjs="https://fort-russ.com/wp-content/uploads/2019/11/1-48-210x136.jpg" class="img-holder rocket-lazyload" href="https://fort-russ.com/2019/11/russian-warship-to-conduct-naval-exercises-with-china-and-south-africa/"></a>
</div>
<p class="title"> <a href="https://fort-russ.com/2019/11/russian-warship-to-conduct-naval-exercises-with-china-and-south-africa/" class="post-url post-title">
Russian warship to conduct naval exercises with China and&hellip; </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3728 clearfix">
<script>var bs_ajax_paginate_402084507 = '{"query":{"category":"3728,2653,611,2084,553,52,3249,1612","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"3728","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"cadaf59","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="402084507" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="402084507" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 13</span>
</div></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© Center for Syncretic Studies 2014 - 2021 - Fort Russ. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.fort-russ.com"]);
  _paq.push(["setDomains", ["*.fort-russ.com"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//a.cs.aml.ink/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '4']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//a.cs.aml.ink/matomo.php?idsite=4&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/fort-russ.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/fort-russ.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll ">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://fort-russ.com">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_45128_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://fort-russ.com/login/" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_45128_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_45128_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://fort-russ.com/login/?action=lostpassword&redirect_to=https%3A%2F%2Ffort-russ.com%2F2021%2F01%2Fthe-origins-of-americas-secret-police%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_45128_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://fort-russ.com/2021/01/the-origins-of-americas-secret-police/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_45128_lostpasswordform" action="https://fort-russ.com/login/?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<link data-minify="1" rel='stylesheet' id='js_composer_front-css' href='https://fort-russ.com/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min-9809c7a72bd6d2a216f6b13c71dce3b7.css' type='text/css' media='all' />
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/fort-russ.com\/wp-admin\/admin-ajax.php","post_id":"85154"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fort-russ.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/fort-russ.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fort-russ.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"fortruss"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fort-russ.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"85154 https:\/\/fort-russ.com\/?p=85154","disqusShortname":"fortruss","disqusTitle":"The Origins of America\u2019s Secret Police","disqusUrl":"https:\/\/fort-russ.com\/2021\/01\/the-origins-of-americas-secret-police\/","postId":"85154"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fort-russ.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/login\/|\/wp-admin\/|\/logout\/|\/login\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/fort-russ.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://fort-russ.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://fort-russ.com/wp-includes/js/comment-reply.min.js?ver=02b145a0cac5ee2dd7d6b7853384a7d6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://fort-russ.com/wp-includes/js/wp-embed.min.js?ver=02b145a0cac5ee2dd7d6b7853384a7d6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=02b145a0cac5ee2dd7d6b7853384a7d6' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://fort-russ.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' src='https://fort-russ.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.1' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://fort-russ.com/wp-content/bs-booster-cache/2b50a67eabf63d42d4d4efbf653a66aa.js?ver=02b145a0cac5ee2dd7d6b7853384a7d6' id='bs-booster-js'></script>
<script>
var pwz=function(t){"use strict";return{init:function(){0==pwz.ads_state()&&pwz.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".pwz-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://fort-russ.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){pwz.init()});

</script>

<script>
 var disqus_shortname = 'fortruss';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = 'fortruss';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>

<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'147613743',post:'85154',tz:'1',srv:'fort-russ.com'} ]);
	_stq.push([ 'clickTrackerInit', '147613743', '85154' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://fort-russ.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
